no enciende

  • Respuestas:6
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 6

13-jun-2012 16:57:00 vía Web

chicoooooosss!
q estoy de los nervios... mi movil no enciende ya. de repente lo vi apagado y pense que se habia quedado sin bateria. lo fui a encender y vibraba al principio como hace simrpe un momento antes de encenderse pero no llego a encenderse ni la pantalla ni los botones. Una rato después estaba ardiendo el tlefono.. le quite la bateria y le deje descansar otro ratazo (horas) Luego fui a encenderlo otra vez y lo mismo solo vibraba... Ya no hace nada mas y no se que hacer.. no lo puedo llevar al servicio tecnico porque no tengo la garantia... que le puede pasar y como lo puedo arreglar?

Espero que me podais ayudar a resolverlo. gracias!

— modificado el 13-jun-2012 16:57:21

  • Posts del Foro: 1

30-oct-2012 12:27:16 vía Web

Yo hice un root, pero de repente se bloqueó, se apagó y ya no enciende, ni en modo recovery ni nada. Me pasa igual no puedo llevarlo a arreglar porque no tengo la garantia, pero, no sé que´hacer ya. Se enciende la pantalla, y a los dos segundos se apaga y luego se vuelve a encender y así. ¿Hay alguna solución?
  • Posts del Foro: 6.658

30-oct-2012 17:33:05 vía Web

por favor no levantar temas antiguos, este post es de junio, aparte no te pasa exactamente lo mismo que a la otra persona, lo mejor seria poner un post nuevo para poder tratar tu problema, un saludo.
P.D: si abres tema nuevo avisame para borrar este de aqui y cerrarlo y asi podremos tratar tu problema, un saludo.
______________________________________________________________________________________________________________________________
Normas de Netiquette
Ten tus cosas a mano cuando las necesites con @Dropbox. Regístrate gratis. http://db.tt/ldlkIgO1

— modificado el 30-oct-2012 17:33:16

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|

  • Posts del Foro: 1

17-may-2013 20:50:05 vía Web

El mi tbn me paso lo mismo vibra pero no enciende que debo hacer porfavor respuestas....
  • Posts del Foro: 8

24-jun-2014 22:38:34 vía Web

Ya trataste de cargarle el software con Flashtools? Puedes hacer eso y haber si queda ;)