Compatibilidad de la version 2.3.6 con Flash Player

  • Respuestas:1
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 1

31-jul-2012 8:23:29 vía Web

Trato de descargar Flash Player en mi nuevo SAMSUNG ACEII, con Android 2.3.6, y sale el mensaje de que no es compatible con este modelo de telefono. Consultado con la tienda suministradora, comprobamos como sí es compatible con la version 2.2 pero no con la nueva. Alguien tiene el mismo problema o una solución ? Gracias