Sony Xperia S — sin sonido

  • Respuestas:7
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

09-feb-2013 14:29:50 vía Web

Buenass querria comentaros lo que le acaba de ocurrir a mi xperia.De repente y sin mas se a quedado sin sonido de ningun tipo.No reproduce nii llamadas, ni música,nii vídeos y nii notificaciones.se ha quedado mudo.quee puede ser? Os ha pasado algo parecido? Gracias de antemano.
  • Posts del Foro: 3

12-feb-2013 11:14:34 vía Web

gracias amigo por contestar.ya realice una restauracion del sistema y nada sigue igual.lo acabo de dejar en el servicio tecnico haber que me dicen.espero no tener problema para que me lo arreglen por que ya sabemos como son estos del servicio tecnico.saludos
  • Posts del Foro: 3

21-mar-2013 10:04:43 vía Web

bueno,despues de 25 dias de espera,por fin me ha llegado mi xperia.para mi sorpresa me lo han arreglado sin rechistar.me han cambiado el altavoz y ahora va perfecto.por mi experiencia tengo q decir q el servicio tecnico de sony ha cumplido.saludos
  • Posts del Foro: 25

21-mar-2013 13:27:48 vía Web

Que bueno, al menos así a valido la pena los 25 días sin móvil :D

Saludos
  • Posts del Foro: 9

01-abr-2013 14:04:44 vía Web

Hoy me acabo de quedar sin sonido en mi xperia. Asi de buenas a primeras.
Solo puedo oir las llamadas con el altavoz de manos libres.
He tocado alog?
  • Posts del Foro: 1

03-ene-2014 21:38:59 vía Web

Hola.
he adquirido un sony xperia s lt26i. Mi problema es que no reproduce sonidos, ni videos.
el caso es que no inicia la reproduccion.
cuando selecciono el tono de llamada y lo intento reproducir no lo hace.
el caso es que no se si afecta pero si suena al teclear.