Samsung Galaxy S4 — Sonido S4, lo tengo con sonido y no suena.

  • Respuestas:19
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 1

03-ago-2013 20:16:43 vía Web

hola tengo el s4 con sonido y no me suena cuando me llaman cuando reproduzco musica etc, le conencte los auriculares y suena sin problemas todo. El cel esta nuevo menos tiene menos de un mes se uso. agradeceria su ayuda porfa!
  • Posts del Foro: 2.405

05-ago-2013 15:52:37 vía Web

Hola. ¿Siempre has tenido este problema? ¿Has probado a restaurar a valores de fábrica? Si lo haces recuerda hacer una copia de seguridad. UN saludo!
  • Posts del Foro: 1

13-oct-2013 19:00:51 vía Web

Hola. estoy teniendo el mismo problema con mi S4. Pudiste solucionarlo? lo llevaste al tecnico ? o que paso?
gracias =)
  • Posts del Foro: 11

14-oct-2013 9:09:16 vía App

Comprueba que no tengas abierto el Real Racing 3... A mi me volvió loco hasta que descubrí que cerrando el juego volvía a sonar...
  • Posts del Foro: 11

09-nov-2013 12:50:41 vía App

Quizá algún otro programa abierto...
  • Posts del Foro: 147

09-nov-2013 13:51:30 vía App

perdone...pero primero ¿has comprobado la tecla de volumen que esta al la do izquierdo del celular? porque a mi hermana le pasaba lo mismo que no sonaba cuando la llamaban y resulta que tenia el volumen de la tecla al mínimo...por eso no lo oía....
  • Posts del Foro: 1

09-mar-2014 6:17:20 vía Web

Miren a mi me paso lo mismo y me di cuenta que tengo activado la pausa inteligente y silencio inteligente.
Esto es: cuando apoyas toda la mano sobre tu S4 se silencia y como yo uso el flip cover me pasaba que lo tomaba como que me tapaba la pantalla y eso hacia q no suene.
Espero les sea util.
Saludos
  • Posts del Foro: 1

10-oct-2014 21:57:52 vía Web

te comento yo tenia el mismo problema y me puse a indagar como vosotros en el movil el problema era que el sonido de las llamadas lo tenia al bajo presionas el boton de volumen y te sale una opcion de volumen pues subes a tope el de melodia y listo se vuelve a escuchar espero que te alla servido de ayuda chao cuidaros

  • Posts del Foro: 1

23-jul-2015 17:45:54 vía Web

Hola, me pasó lo mismo con mi equipo android Moto xt 1032 , y llegué a estas páginas.... Pero lo único que hice fue apagar mi celular, después apreté ( botón encendido con el de bajar volumen al mismo tiempo ) me salieron varias opciones, luego apreté una vez más el botón de encendido ( esta vez sólo ) y se apagó, y luego lo prendí normalmente con ese mismo botón.... Y regresó el sonido :)

  • Posts del Foro: 1

23-jul-2015 19:27:53 vía Web

hola victor calderon tengo el mismo problema quiero saber como lo solucionaste por favor necesito ayuda

  • Posts del Foro: 1

06-sep-2015 2:56:17 vía Web

Amigos lamentablemente este no es un problema de software es de hardware. ..es el codec de audio en algunos casos solo hay que calentarlo, en otros casos remover lo y cambiarlo.
Lastimosamente esto tiene un 50/50 de probabilidad que el teléfono sobreviva ...
Con suerte vivirá sino será sólo un pisapapel. ...
Gracias espero haber sido de gran ayuda..
José Angel peña
.

  • Posts del Foro: 4

14-oct-2015 6:51:11 vía Web

hola! acabo de tener el mismo problema desde el dia de ayer! no tengo sonido... con los auriculares si... pero sin ellos no
quisiera saber si lo solucionaste o si sabes de algo que me pueda ayudar!!! u.u
desde ya muchas gracias!

  • Posts del Foro: 1

04-ene-2016 0:09:29 vía Web

hola, como hago para saber donde esta eso? me paso recien y no se como hacer que me fncione el sonido

  • Posts del Foro: 1

16-ene-2016 9:51:55 vía Web

Alguien podria decir..... Como arreglar el ploblema de sonido de mi s4???

Si es el hardware.... Cuanto vale su reparacion??

  • Posts del Foro: 96

16-ene-2016 15:30:00 vía Web

Chicos. Muchas veces se traba o no cierra bien el slot para poner los auriculares. Verificar. Suerte. Desde San Pedro, Buenos Aires, Argentina.

  • Posts del Foro: 1

13-mar-2016 18:46:03 vía Web

El problema es bien sencillo a mi me paso y no es la tarjeta ni el sistema es un falso que tiene la Bosnia abre tu dispositivo y en la parte de abajo esta la bocina quita los tornillos y levanta todo lo que tienen al quitarlo verás un cable blanco que conecta la tarjeta y manda la señal a la bocina sólo lo quitas y lo vuelves a colocar y listo

  • Posts del Foro: 1

15-jul-2016 7:46:28 vía Web

Me funcionó, me pasaba lo mismo, no tenía audio de notificaciones, llamadas o si reproducia música o algún video tampoco tenía sonido. Conecté los audífonos y sí tenía sonido através de ellos. Abrí el celular de la parte de atrás, sólo son 4 tornillos y sale la pieza, limpié un poco con un pincel suave volví a cerrar y listo el audio había regresado.

  • Posts del Foro: 1

30-sep-2016 20:23:52 vía Web

hola, a mi me paso y es algo muy simple,solo apagalo,quitale la tapa de atras en la parte de abajo se encuentra la bocina y tiene cuatro tornillos,los quitas es una tapa sale la bocina y del lado derecho hay un solo cable q manda el sonido,lo desconectas y lo vuelves a conectar,lo armas otra vez lo enciendes y bouala,regresara el sonido,espero y te sirva,eso es seguro.