Samsung Galaxy S3 — ***Ayuda WIFI Desabilitado S3 I9300*** URGENTE no me conecta a ninguna wifi solo a la mia

  • Respuestas:20
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 11

30-ago-2013 7:08:43 vía Web

Buenos dias amigos Adroides... Necesito su ayuda urgente tengo un Samsung S3 GT-I9300 hace un tiempo le hice borrado de fabrica y desde entonces, tengo problemas para conectar a la wifi (solo conecta con mi wifi) cuando intento conectarme de otra, introduzco la clave dice Autenticando y lugo aparece Desabilitado, le doy a Olvidar e Intento de nuevo y nada que se conecta... Ayuda... Estoy halando mis pelos! ya no hayo que hacer espero puedan ayudarme... Saludos desde Venenezuela BESITOS:wub:
  • Posts del Foro: 30

03-sep-2013 18:34:26 vía Web

Hola Sofia,

Para qué le realizaste un borrado de fabrica a tu tlf??

Lo que te puedo recomendar es que le realices otro borrado de fabrica y le montes la última Custom ROM (si no usas una cocinada) disponible hasta el momento.

Saludos desde Vzla, paisana!!
  • Posts del Foro: 2

03-sep-2013 18:46:34 vía Web

Navegando por Internet, he encontrado algunas soluciones para tu problema, por lo que si no lo has resuelto ya, prueba ésta, que parece que funciona bastante bien:

1. Abre el teclado del teléfono, como si fueras a hacer una llamada, y marca lo siguiente: *#0011#
Aparecen algunos detalles técnicos del teléfono. Ahora pulsa sobre el 'botón' de menú, ese que hay abajo a la izquierda del botón 'Home'.

2. Del menú que aparece, selecciona 'WIFI'.

3. Bajo la opción 'Wifi Power Save Mode', aparece un botón, que pondrá 'Activ' u 'On'. Pulsa sobre él para desactivarlo o pasarlo a Off.

4. Ahora pulsa dos veces en la tecla retroceso, la que hay abajo a la derecha del botón 'Home', para salir y volver a la pantalla principal.

5. A ver qué tal va ahora... ¡Suerte!
  • Posts del Foro: 3

18-ene-2014 14:16:17 vía Web

Hola retomo este hilo porque tengo un problema similar mi s3 se conecta a wifi solo si estoy al lado del router si me alejo a mas de 2 metros me dice error de contraseña esto me pasa en cualquier red wifi que he tratado de conectar hice borrado de fabrica, wipe cache y nada si alguien sabe algo les agradezco me ayuden
  • Posts del Foro: 1

08-mar-2014 18:53:44 vía Web

Rubén, tengo el mismo problema que tú con mi Samsung galaxy S3.
No me detecta ninguna red wifi si no me acerco a menos de 1 metro desde hace un tiempo.

¿Lograste solucionar el problema?

Saludos
  • Posts del Foro: 11

18-abr-2014 6:36:28 vía Web

Hice esto y se solvento:

Navegando por Internet, he encontrado algunas soluciones para tu problema, por lo que si no lo has resuelto ya, prueba ésta, que parece que funciona bastante bien:

  1. Abre el teclado del teléfono, como si fueras a hacer una llamada, y marca lo siguiente: *#0011# Aparecen algunos detalles técnicos del teléfono. Ahora pulsa sobre el 'botón' de menú, ese que hay abajo a la izquierda del botón 'Home'.

  2. Del menú que aparece, selecciona 'WIFI'.

  3. Bajo la opción 'Wifi Power Save Mode', aparece un botón, que pondrá 'Activ' u 'On'. Pulsa sobre él para desactivarlo o pasarlo a Off.

  4. Ahora pulsa dos veces en la tecla retroceso, la que hay abajo a la derecha del botón 'Home', para salir y volver a la pantalla principal.

  5. A ver qué tal va ahora... ¡Suerte!

Saludos y Besitos:*

  • Posts del Foro: 3

14-may-2014 15:40:29 vía Web

Hola gracias por tu aporte hasta he realizado varias acciones:

WIPE DATA --Nada
WIPE CACHE -- Nada
Actualice a Android 4.3-- Nada
Lo que me dijiste -- Nada

Al final.. Cambie la antena WIFI del cel y NADAAAAAA

pero ahora despues de cambiar la antena volvi a realizar los pasos que me comentaste y adivina que.... NADAAAAAA

creo que me tocara seguir gastando mi plan de datos pero seguire intentando ....

Saludos

  • Posts del Foro: 3

14-may-2014 15:57:20 vía Web

Solo se conecta a WIFI cuando estoy muy cerca del Router o del Access Point de resto no se conecta......

  • Posts del Foro: 1

17-may-2014 15:16:45 vía Web

Hola a todos, tengo el mismo problema hace 5 días, solo se conecta a un metro del router... lejos de e,l la señal es muy buena o buena pero me dice q la contraseña es incorrecta, he ensayado lo mismo que RUBEN IBARRA, pero nada. si alguien ha logrado algo para solucionarlo, se le agradecería. buen día a todos

  • Posts del Foro: 1

02-jul-2014 20:39:49 vía Web

Ruben Ibarra

Hola gracias por tu aporte hasta he realizado varias acciones:

WIPE DATA --Nada
WIPE CACHE -- Nada
Actualice a Android 4.3-- Nada
Lo que me dijiste -- Nada

Al final.. Cambie la antena WIFI del cel y NADAAAAAA

pero ahora despues de cambiar la antena volvi a realizar los pasos que me comentaste y adivina que.... NADAAAAAA

creo que me tocara seguir gastando mi plan de datos pero seguire intentando ....

Saludos

pudistes resolver???? tengo ese problema y he buscado en internet y todo lo que he probado no da resultado......

  • Posts del Foro: 1

04-dic-2014 21:26:24 vía Web

Hola escribo este comentario mas que todo para agradecerte hice lo que dijiste del codigo ya que ciando me queria conectar a una red wifi me decia contraseña incorecta aunque la pusiera bien o aunque no tuviera contraseña ...al poner *#0011# y seguir tus pasos pude arreglar el problema de mi s3 gracias..y al que tenga este problema intenten lo que dice este chico lo recomiendo a mi me funciono por que lo de volveelo a restablecer no sirve es perdida de tiempo agan lo e dice jose.....

  • Posts del Foro: 2

03-jun-2015 21:00:45 vía Web

Ruben Ibarra

Hola gracias por tu aporte hasta he realizado varias acciones:

WIPE DATA --Nada
WIPE CACHE -- Nada
Actualice a Android 4.3-- Nada
Lo que me dijiste -- Nada

Al final.. Cambie la antena WIFI del cel y NADAAAAAA

pero ahora despues de cambiar la antena volvi a realizar los pasos que me comentaste y adivina que.... NADAAAAAA

creo que me tocara seguir gastando mi plan de datos pero seguire intentando ....

Saludos


Yo tengo el mismo problema, como lo Resolviste?

  • Posts del Foro: 2

03-jun-2015 21:04:20 vía Web

Antonio Briceño

pudistes resolver???? tengo ese problema y he buscado en internet y todo lo que he probado no da resultado......

Amigo por casualidad resolvió el problemas???

  • Posts del Foro: 1

13-ago-2015 18:56:37 vía Web

Sofia G.

Hice esto y se solvento:

Navegando por Internet, he encontrado algunas soluciones para tu problema, por lo que si no lo has resuelto ya, prueba ésta, que parece que funciona bastante bien:

  1. Abre el teclado del teléfono, como si fueras a hacer una llamada, y marca lo siguiente: *#0011#
    Aparecen algunos detalles técnicos del teléfono. Ahora pulsa sobre el 'botón' de menú, ese que hay abajo a la izquierda del botón 'Home'.

  2. Del menú que aparece, selecciona 'WIFI'.

  3. Bajo la opción 'Wifi Power Save Mode', aparece un botón, que pondrá 'Activ' u 'On'. Pulsa sobre él para desactivarlo o pasarlo a Off.

  4. Ahora pulsa dos veces en la tecla retroceso, la que hay abajo a la derecha del botón 'Home', para salir y volver a la pantalla principal.

  5. A ver qué tal va ahora... ¡Suerte!

Saludos y Besitos:*

Hola

Cuando tecleo lo que dices, no se si hay que teclear tambien en el telefono, porque solo con *#0011# no hace nada y cuando doy al telefono se ca a los contactos.
Tengo un Galaxy S3 L9300 con android 5.0.2. lolipo

Gracias.

  • Posts del Foro: 1

10-nov-2016 17:19:26 vía Web

Hola tengo el mismo problema con mi samsung s3. Para poder conectarme a la red tengo que poner el mobil al lado del router de lo contrario nada. Ya no se que hacer

  • Posts del Foro: 1

03-feb-2017 5:26:56 vía Web

Hola tengo mi s3 le subí la versión a la v6.0 pero ahora no detecta WiFi a no ser en modo avión porque esta bloqueado el canal de WiFi con el de otro pais

  • Posts del Foro: 1

01-abr-2017 18:32:49 vía Web

Estoy teniendo el mismo problema con el WiFi solo se conecta si estoy muy cerca del AP, si sirve de algo decir que todo iba bien tenía la versión ResurreccionRemix Nougat corriendo super bien pero en una última actualización ya no se me conectó sino estoy muy cerca, no debe ser la ROM porque he hecho todos los Wipes, Factory Reset y cambio de custom de todo hasta format y wipe a la sdcard, anteriormente my WiFi estaba regular porque se conectaba pero mi señal era un poco débil. Ahora estoy buscando si puede ser algún fallo de anthena porque no me queda otra solución he hecho todo de internet y nada.

  • Posts del Foro: 1

27-abr-2017 0:29:53 vía Web

Estamos en el año 2017 y aun no encontramos solucion al s3, pues solo se conecta al wifi a 30 centimetros aproximadamente del modem.
Y se ha probado todos los consejos que aqui se describen y nada como dice ruben en su comentario..al final solo equipo nuevo.... y uso de datos
Pero wifi nadaa.

Si alguien encontro hasta hoy la solucion lo invito a exponer:

— modificado el 27-abr-2017 18:20:22 por el moderador