Sony Xperia Z — Xperia Z sin red

  • Respuestas:52
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 6

08-oct-2013 18:26:59 vía App

Rodolfo no t desesperes. Verás introduce la APN que corresponda según sea tu compañía. Consulta en Internet cual sería esa APN. Creo que t puede valer.
  • Posts del Foro: 4

08-oct-2013 18:30:51 vía Web

Gracias por el apoyo pero ya lo hice también, el problema no es solo navegar a internet, no tengo ni siquiera senial para hacer llamadas, si fuera el APN tendria senial pero no navegaria
  • Posts del Foro: 1

04-feb-2014 16:15:48 vía Web

pues a mi me ha apasado lo mismo, creo que es un fallo de fabricacion de sony, ya estoy desesperado, andaba muy bien, pero de repente hizo eso de quedarse sin cobertura, el mio coge cobertura pero en experiores y eso en algunos puntos de la ciudad, en mi caso mexico, en interiores pierde muyca fuerza, pero creo que solo pasa con cierta compañia TELCel pues caundo no tengo red le pongo buscar redes manualmente y detecta movistar 2g y 3g, iusacell 3g y nextel 3g menos telcel, y como esta ultima es la que uso por ende no tengo señal, pero ya probe mi chip en otro equipo y anda bien, pienso que puede ser un bug con ciertas frecuencias de banda pues me pasa esto desde que actualice a la version oficial de 4.3 ya reinstale y nada que se soluciona.....ya llevo casi un mes asi y no veo ninguna solucion, lo que si e visto son varios casos similares al mio....
  • Posts del Foro: 2.175

06-feb-2014 11:53:50 vía Web

Una actualización está en camino, supongo que será para corregir ese tipo de errores. Un saludo.

No seas egoísta y comparte tus conocimientos Android.
:D

  • Posts del Foro: 2

11-nov-2014 9:43:05 vía Web

Disculpa, encontraste solución al problema de la cobertura? También he probado con varias compañías y se va en ciertos puntos esta muy baja la señal gracias y disculpa las molestias

  • Posts del Foro: 2

11-nov-2014 9:44:27 vía Web

Rodolfo Sanchez

Lamentablemente también lo hice y nada

Encontraste la solución Rodolfo? Llevo bastante tiempo con este problema se la señal ta probé con otras compañías y falla aun la señal

  • Posts del Foro: 1

11-ene-2015 15:15:41 vía Web

Hola amigos,

Me pasa lo mismo hace 5 dias, pongo la sim, y nada no reconoce la señal, probé con otra sim y nada, y las sim estan bien, ya que funcionan din problemas en un nokia.

alguien sabe que se puede hacer?

  • Posts del Foro: 1

20-feb-2015 2:25:21 vía Web

Hola me pasa el mismo problema, Mi movil apareció si señal, he intentado todo sigue igual, Enciende me reconoce la sim, tiene señal unos segundos y luego la pierde.

Estoy desesperado agradecería cualquier ayuda.!

Gracias, Saludos.

  • Posts del Foro: 3

19-may-2015 17:58:44 vía Web

Jonathan Fritz

Me esta pasando lo mismo desde hoy y la verdad es un poco desesperante, quiero creer que esto se solucionará (whew)

Me paso lo mismo!!!! que basura, es increíble como uno confía en la marca y te hace esto.

  • Posts del Foro: 1

11-jun-2015 4:11:55 vía Web

Hola, desconozco estas tecnologías y me encuentro con que mi dispositivo nuevo no me reconoce sim. solo tengo whatsap, es lo que he utilizado....no puedo realizar llamadas.....que significa esto....mi operadora es movistar en venezuela. Necesito orientacion.

  • Posts del Foro: 6.658

12-jun-2015 14:17:59 vía Web

por favor para que se os pueda ayudar, poner algun dato mas, ¿version de android que llevais? si habeis resetado el movil de fabrica, para poder daros una ayuda un poco mas especifica, gracias.

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|

  • Posts del Foro: 1

22-jun-2015 21:45:33 vía Web

Iñaki

por favor para que se os pueda ayudar, poner algun dato mas, ¿version de android que llevais? si habeis resetado el movil de fabrica, para poder daros una ayuda un poco mas especifica, gracias.

5.0.2 Oficial de Sony. Reinstalo de fábrica y sigue igual. Antes también restauré desde pc companion y tampoco me funcionó.

He hecho un duplicado de la SIM pero no ha cambiado nada.

Ha habido un par de momentos que ha vuelto la cobertura repentinamente y no se ha vuelto a ir hasta que he apagado o reiniciado el móvil. Solo me pasa en mi zona, el resto de gente con otros terminales va bien.

  • Posts del Foro: 6.658

23-jun-2015 22:48:46 vía Web

tu móvil con otra sim que no sea la tuya ¿funciona bien?
tu sim en otro móvil ¿funciona bien?

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|

  • Posts del Foro: 1

01-jul-2015 16:46:55 vía Web

hola buenas a los del foro, quisiera saber si han encontrado alguna solución a su problema, soy de Chile y tengo el mismo problema, he comprado el equipo un xperia z en aliexpress, pues me lleve una sorpresa cuando le integre la sim card no ha tomado covertura he probado con 3 de las compañías de mi país y nada, actualice a android lollopop 5.0.2 y ahora cada vez que le coloco una sim se detiene un proceso del teléfono, que terrible el gasto de dinero para que funcione como una tablets.
Si alguien encuentra una solución por favor ayuden.