Samsung Galaxy Note 3 — urgente problema al activar wifi

  • Respuestas:8
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 7

01-ene-2014 21:42:15 vía Web

Hola compañeros saludos a todos son nuevo esto era de ios y ahorita me pase a android , llevo dos dias con el telefino ya me dio problemas el primero es que cada que activo wifi me aparece esa imagen
A que se debe eso.....?? Espero y me puedan ayudar y tambien que cuando activo dos pantallas que es whats y la minimizo a veces ya no la detecta a que se debe
  • Posts del Foro: 23

01-ene-2014 22:40:59 vía App

hola. parece que el problema este en algun programa instalado y sea un programa espia. mi consejo es que instales algun programa antivirus y scan todas las aplicaciones. y si con eso no se soluciona el tema, podrias hacer una copia de seguridad de tus datos (fotos, contactos, etc) y hacer un reajuste de fabrica para volver a su estado original.
  • Posts del Foro: 7

01-ene-2014 22:47:44 vía Web

Lo unico que eh instalado es whats candy facebook un juego que se llama injustice y el reloj y cimo antivirus tengo el avast el gratis obviamente espero me puedan ayuda
  • Posts del Foro: 38

01-ene-2014 23:08:04 vía App

Eso salen en todos los note dale a 30 días y ya está no pasa nada y os aconsejo una cosa los antivirus no valen para nada

— modificado el 01-ene-2014 23:08:25

  • Posts del Foro: 641

03-ene-2014 6:03:41 vía App

Hola, es solo parte de la configuracion de seguridad, y los antivirus si sirven, al menos avast y kaspersky para la deteccion de archivos maliciosos, ya que realmente virus, en android no hay,si quieres el avast full, solo googlealo.

No hay preguntas tontas,sólo tontos que no preguntan.

  • Posts del Foro: 3

03-ene-2014 22:10:28 vía Web

hola yo tambien resiente mente obtube un samsung galaxy note 3 y le sale el mismo mensage y les pregunte alos de servicio al cliente y no me dijeron nada y otra cosa no se si les ha pasado que se queda completamente frisado y eso me esta pasando contante
  • Posts del Foro: 147

03-ene-2014 22:14:16 vía App

A mi me salio lo mismo....preinstale el sistema...y antes de volver a instalar ningún programa me volvió a salir el mismo letrero...hay me di cuenta que son cosas de Android 4.3 y le puse que no vuelva a avisarme hasta pasar 30 días. ...y mi hermana tiene el s4 y desde que actualizo al 4.3 también le salio el mismo letrero...
  • Posts del Foro: 7

04-ene-2014 3:42:41 vía Web

Hola bueno ya tengo una pequeña solución o al menos a mi me ha ayudado lo actualize ayer y ya no eh tenido problemas espero y a ustedes les ayude de todos modos seguiré investigando