PLAY STORE no conecta a internet

  • Respuestas:19
  • AbiertoSin chinchetaSolucionado
  • Posts del Foro: 3

25-ene-2014 13:04:30 vía Web

Tengo una samsung Galaxy Note 10.1 gt n8010.
La maquina esta rooteada, funcionando a la perfeccion , hasta que mi hijo descargo un programita( no recuerdo su nombre) que permitiria bajar aplicaciones de otros paises, ( no se para que) .
Conclusion , el PLAY STORE no permite conectar a internet por lo tanto no puedo asociar la tablet a Play STORE.
El resto perfecto.
Desde la configuracion hice un humilde reinicio de fabrica, pero cuando quiero registrar la cuenta mia de google me dice que no se puede que lo haga mas adelante.
Alguien sabe que puedo hacer
  • Posts del Foro: 1

26-ene-2014 12:10:58 vía Web

Prueba con esto...

-Luego de tener echo root deben de instalar un programa para lograr navegar como super usuario llamado "Root Explorer" con el podran editar el siguiente archivo.

-Accedan al programa Root Explorer y permitan el acceso root al mismo.

-Dentro del programa ubicamos la carpeta /etc/host el archivo Host debemos de abrirlo y editarlo y borrar la primera linea que aparece llamada: 127.156.36.211 android.clients.google.com.

-Una vez borrada esta linea guardan y salgan del programa.

-Intenten de nuevo y podran accesar a la cuenta de gmail sin que salga ese error...
  • Posts del Foro: 1

29-ene-2014 22:30:55 vía Web

Hola. No sé si me podréis ayudar, supongo que si....

Tengo un Sony Ericcson Experia ArcS rooteado. He desinstalado algo que no debía, y ahora cuando quiero entrar en la google play store, me dice todo el tiempo SIN CONEXION.

He borrado caché, datos,... Incluso borrado la Ip a través del archivo host, de la carpeta etc del system.

Y en la lista de todas las aplicaciones veo que no aparece servicios de google play.

¿hay algún hilo en el foro al respecto? he hecho unos cuantos tutoriales de youtube pero sin éxito.
  • Posts del Foro: 3

30-ene-2014 3:47:16 vía Web

Mira yo estuve probando y recién cuando borre esa línea del Host, me funciono perfectamente. Proba reinstalar el software de fabrica, romperlo y luego hace la eliminación de esa línea del host
No se que decirte, al principio me lo reescribia nuevamente hasta que apareció el permiso de Su. Ahí comenzó a funcionar.

— modificado el 30-ene-2014 3:49:51

  • Posts del Foro: 3

13-may-2014 18:01:43 vía Web

hola
descarga y instala aptoide
busca : cracked google play
baja hasta donde pone :installer cracked goo..
instala
y funciona

— modificado el 13-may-2014 18:09:45

  • Posts del Foro: 1

06-jun-2014 19:30:18 vía Web

David C.

Prueba con esto...

-Luego de tener echo root deben de instalar un programa para lograr navegar como super usuario llamado "Root Explorer" con el podran editar el siguiente archivo.

-Accedan al programa Root Explorer y permitan el acceso root al mismo.

-Dentro del programa ubicamos la carpeta /etc/host el archivo Host debemos de abrirlo y editarlo y borrar la primera linea que aparece llamada: 127.156.36.211 android.clients.google.com.

-Una vez borrada esta linea guardan y salgan del programa.

-Intenten de nuevo y podran accesar a la cuenta de gmail sin que salga ese error...

TE AMO!!
Ha funcionado de maravillas!! :D
GRACIAS!

  • Posts del Foro: 2

27-sep-2014 15:13:04 vía Web

David C.

Prueba con esto...

-Luego de tener echo root deben de instalar un programa para lograr navegar como super usuario llamado "Root Explorer" con el podran editar el siguiente archivo.

-Accedan al programa Root Explorer y permitan el acceso root al mismo.

-Dentro del programa ubicamos la carpeta /etc/host el archivo Host debemos de abrirlo y editarlo y borrar la primera linea que aparece llamada: 127.156.36.211 android.clients.google.com.

-Una vez borrada esta linea guardan y salgan del programa.

-Intenten de nuevo y podran accesar a la cuenta de gmail sin que salga ese error.

A mi me paso lo mismo pero hago lo que dijiste pero no me sale el que dices tu, me salen puros 127.0.0.1 y no lo puedo encontrar(pd soy root) me funcionan la mayoria de las cosas con internet pero no las de google, el unico que funciona de eso es el navegador, tube que ponerlo con los datos de fabrica, y nada me carga y me sale que no se puede conectar al servidor y que intente en otro momento, porfa espero una respuesta, saludos

  • Posts del Foro: 1

12-nov-2014 16:49:36 vía Web

Eres un genio... busqué en muchos foros y todos decian que flaseara a la rom de fabrica. Solo tú con estos sencillos pasos me lograron sacar del apuro! Un 10+ de calificacion por tu aporte!

  • Posts del Foro: 1

26-nov-2014 15:46:43 vía Web

Hola!! Pues yo no tengo manera de solucionarlo, he probado a modificar/eliminar el archivo hosts y nada... ¿Alguna idea?

  • Posts del Foro: 1

17-jul-2015 17:03:15 vía Web

Hola
Tengo el problema de play store no conecta internet lo tengo roteado entro en programa root explorer (donde dices dentro del programa a que te refieres play store o root explorer) en programa pero no encuentro los archivos que pones
Soy novato en esto me puedes decir o explicar pasa a paso para solucionarlo garacias

  • Posts del Foro: 1

13-nov-2015 15:56:11 vía Web

David C.

Prueba con esto...

-Luego de tener echo root deben de instalar un programa para lograr navegar como super usuario llamado "Root Explorer" con el podran editar el siguiente archivo.

-Accedan al programa Root Explorer y permitan el acceso root al mismo.

-Dentro del programa ubicamos la carpeta /etc/host el archivo Host debemos de abrirlo y editarlo y borrar la primera linea que aparece llamada: 127.156.36.211 android.clients.google.com.

-Una vez borrada esta linea guardan y salgan del programa.

-Intenten de nuevo y podran accesar a la cuenta de gmail sin que salga ese error...

Buenos dias, amigo sera que me puedes ayudar, ya la intente y ya he probado de todas las formas posibles y aun me sale google.proces.gapps se ha detenido y el play store sigue sin conexion

  • Posts del Foro: 1

17-nov-2015 4:43:41 vía Web

gracias..., me sirvió de mucho la información que posteaste... y eso que ya ha pasado full de tiempo desde que la subiste. GRACIAS

  • Posts del Foro: 1

20-nov-2015 4:04:41 vía Web

Me pasa lo mismo, eso significa que tu móvil esta bien, yo me mate buscando soluciones complicadas y el problema era solo que tenia mal la fecha del móvil, intenta chequear eso, suerte

  • Posts del Foro: 1

18-abr-2016 2:33:15 vía Web

Instale Root Explorer pero no me aparece nada de carpetas ni archivos en la aplicación no se que hacer ya intente de todo

  • Posts del Foro: 1

07-ene-2017 17:57:15 vía Web

Amigo gracias me ocurria lo mismo acabe de rootear mi Moto g4 play y no me funcionaba la playstore, me aparecia volver a intentar por que no conectaba a internet. Y segui los pasos que dijiste y ya me funciona mil gracias