Motorola Moto G — Moto G - Errores comunes y soluciones

  • Respuestas:138
  • AbiertoMarcado con chinchetaSin solución
  • Posts del Foro: 3

21-ago-2015 15:58:15 vía Web

Soy de Chile, y hace pocos días adquirí el moto G 2015 pero ayer note que cuando estoy en cualquier aplicación, ya sea facebook o whatsapp o algún juego, la pantalla se minimiza sola al principio creí que era muy sensible pero después note que lo hace solo, ¿a que se deberá eso?

  • Posts del Foro: 1

23-ago-2015 22:41:32 vía Web

Hola quisiera hacer una pregunta al grabar un video con mi moto g LTE se escucha un pequeño ruido eso es normal es un ruido menos pero se escucha

  • Posts del Foro: 2

11-sep-2015 21:22:12 vía Web

al hacer esto te debio de haber salido una ventana que te dijera donde cambiar eso

  • Posts del Foro: 1

15-sep-2015 17:29:08 vía Web

buenas tengo una pregunta, lo que sucede es que tengo un moto g de primera generación, que compre en julio de este año (2015), el problema es con los auriculares, siempre he usado auriculares de otras marcas y todo bien siempre me han funcionado, pero de repente dejo de funcionar, y al conectarlo, la música no suena por el auricular, suena por los altavoces, mi teléfono esta con bootloader y rootedo, lo reinicio con los audífonos puesto y no funciona, no se que hacer.

  • Posts del Foro: 1

18-sep-2015 3:36:09 vía Web

Hola: sabes, tengo un problema con mi teclado del motorola moto G, cuando abro una aplicación, el teclado abre y en un segundo se cierra y no puedo volver a abrirlo, ¿que debo hacer? ¿cómo puedo arreglarlo?

  • Posts del Foro: 1

29-sep-2015 18:57:42 vía Web

[[cite Abraham Zon]]
hola, una pregunta a que aplicacion te refieres?? por que a mi me pasa exactamente lo mismo, GRACIAS!!

hola amigo Sergi Pla GRACIAS sabes que yo me encontrava en un problema con mi celular, sabes que mi celular un dia conecte al aplificador de el carro y lo carge con el encendedor al mismo tiempo y de repente me salio un pantallazo VERDE y despues de que le quite los audifonos de el jack me lo sigio marcando , le reinicie, lo apage, le hice restauracion de fabria de los dos modos, del fastboot y dentro de el sistema operativo, y no me funciono segi batallando, al realizar llamadas telefonicas me marca como si tubiera audifonos y no oia por el audifono frontal que normalmente se deve de escuchar a la hablar con la persona que te esta marcando, sino que tenia que estarle poniendo en altavoz o sino colocarle unos manos libres para poder hablar, como me marcaba que tenia audifonos no podia escuchar videos, ni mucho menos canciones de la bocina trasera,entonces le coloque la aplicacion y me soluciono el problema. :)

  • Posts del Foro: 1

21-oct-2015 12:41:44 vía Web

Hola! Los altavoces de mi moto g3 no funcionan, no se oye nada, ni notificaciones, alarma, vídeos, música… (aunque si que puedo oir bien la gente en las llamadas). Alguien sabe como lo podría solucionar?
Gracias.

  • Posts del Foro: 2

11-nov-2015 13:15:54 vía Web

Estimados: Tengo algo más de año y medio un Moto G Primera Generación, modelo XT1032. Desde la última actualización del sistema (esto aprox. inicios de Noviembre 2015), la Carga de la Batería dura la nada y demora muchísimo en cargar. Esto nunca ocurrió antes de la actualización.
Primero instalé la aplicación Dr. Battery para usar los modos de optimización de recursos y nada.
Pensé que podría ser que la Batería estuviese agotada y compré una nueva instalada en un centro especializado, pero el problema continúa.
Continuamente estoy cerrando las ventanas de aplicaciones abiertas y el tampoco pasa por ahí?

Alguien más con el mismo problema? Algún datito?

Gracias

  • Posts del Foro: 1

11-nov-2015 20:11:43 vía Web

Hola, tengo un moto g segunda generación 4g lte xt1072. Hace unos días, al instalar la actualización del sistema android a la versión lollipop 5.0.2, desapareció la opción de cámara frontal. Probé descargando apps de cámara como retrica, pero sigue sin solucionarse el problema.
Si alguien pudiera brindarme una solución le estaría muy agradecido.
Saludos.

  • Posts del Foro: 1

23-nov-2015 23:05:17 vía Web

Solución a problema "Hay signos fuera de lugar. Revisalo en la pantalla de ajustes del Guardian." Es un aviso propio de la aplicación Amart AppLock, o blouqador de aplicaciones por contraseña. Para solucion: Abrir la aplicación, ir a Ajustes y en el Icono "Guardian", (figura de un detective encubierto), se abre y se accede a las fotos que el programa toma automaticamente a quien intenta desbloquear de manera equivocada una aplicación protejida.
Espero sea de ayuda.

  • Posts del Foro: 1

11-ene-2016 18:55:49 vía Web

CON REFERENCIA AL MENSAJE "Hola, instala la app tal tal app, es gratuita esta en la tienda de android, desbloquea a través del sensor, saludos"
**

no encuentro la app tal tal

**
ESTA BIEN ESE NOMBRE?

  • Posts del Foro: 1

21-ene-2016 22:20:46 vía Web

Hola saludos a todos.

Tengo mi moto g xt1032 que derrepende me dice que no tengo conectada la sin, sin tocar nada apago y prendo el celular y levanta señal lo mas bien, tenia lollipop 5.1 pensando que era algo del soft le instale cyanogenmod 12.1 anduvo un día y volvió a ocurir.

Tiene alguna idea de que pueda ser ?

  • Posts del Foro: 1

31-ene-2016 23:11:19 vía Web

Hola,

Tengo un problema desde hace unos dias, cuando contesto al telefono no se me oye, al principio se me oia si las llamadas eran via WhatsApp pero ahora tampoco.
Vamos que no me funciona el micro, pero si le hago soplidos estos se oyen..

Como creeis que pueda solucionarlo?? Si lo desmonto y compruebo me lo cargo?

Hay algun servicio tecnico oficial que me lo arregle en garantia en Madrid (evidentemente presencial, lo compre por Amazon)

Muchas gracias!

  • Posts del Foro: 111

31-ene-2016 23:27:37 vía App

Agustin
El problema de seguro es en el contacto del sim con la ranura, no es el software, talvez es porque la ranura esta desgastada y el sim queda flojo

— modificado el 31-ene-2016 23:28:08

  • Posts del Foro: 1

02-feb-2016 3:00:02 vía Web

Hola! Mira bro a mi me acaba de pasar eso y estaba viendo si lo podia solucionar así que inicie el cel de modo seguro y en el modo seguro tampoco sonaba pero cuando lo volvi a encender ya se escuchaba y todo bien :) esperó y te sirva!:)

  • Posts del Foro: 1

27-feb-2016 17:21:39 vía Web

Hola, tengo más de un año con mi motorola g (2da generación), me pidió actualización de sistema y después de realizarlo no se escucha nada en las llamadas, ni colocando el altavoz. Sin embargo se escuchan música y vídeos. Como puedo hacer para configurarlo?? Gracias