8 problemas comunes y Soluciones del Huawei Ascend Y300

  • Respuestas:57
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 1

03-jul-2015 8:07:16 vía Web

hola tengo un celular huawei y300 y tengo un problema grande .. pues tengo el celular bloquiado con patron y no me lose aparte de eso se reinicia solo constantemente y cuando lo voy a resetear en fabrica no me da dice q completado pero todo sigue igual con el patron por favor alguien q me colabore muchas gracias

  • Posts del Foro: 1

11-ago-2015 8:39:26 vía Web

Eso es lo mismo que me pasa con mi huwei g510.

¿pudiste encontrar una solución???...

Gracias

hola amigo... Lo que ocurre es que andaba en mi cell y repentinamente se apago, lo prendi andube un minuto y se volvio a apagar, nuevamente lo prendi y ocurrio lo mismo de ahi ya no prendio mas, pero cuando lo conecto al cargador ,enciende pero unicamete se queda en el logo de la operadora se apaga y a los segundos vuelve a salir el logo y asi se mantiene sin pasar del logo... que hago ayuda porfavorr.....

— modificado el 11-ago-2015 8:47:07

  • Posts del Foro: 130

18-ago-2015 17:22:34 vía Web

Mi mujer tiene uno, este post nos ayudará mucho muchas gracias!!

Una ayudita no cuesta nada, darle a me gusta significa mucho

  • Posts del Foro: 1

05-nov-2015 17:22:43 vía Web

tengo un Huawei Y330-U5 :
sale el logo de la compañia, y luego sale el logo de Huawei y no pasa de eso que devo de hacer porfavor..?

cualquier informacion buscarme porfavor

  • Posts del Foro: 1

24-nov-2015 21:00:35 vía Web

Tengo el mismo problema con el mismo tipo y modelo de teléfono y compañía el recovery no ase los wipes ni deja instalar nada

  • Posts del Foro: 1

29-nov-2015 22:33:44 vía Web

Hola tengo 2 problemas con mi Android Huawei y 330
El primero es que solo le pongo la batería y enciende solo y el segundo esque de repente se queda sin señal ya intente con ariza patch .. pero me dice que es.solo para Samsung ... alguien que me ayude por favor

  • Posts del Foro: 2

17-dic-2015 3:17:33 vía Web

mi huaweii le pasa lo que el de maria se queda en

"Formatting /data...
mount 'data' fail.
mount 'data' fail.
mount 'data' fail.
mount 'data' fail.
mount 'data' fail.
Formatting /cache...
Formatting /HWUserData...
mount 'data' fail.
file backup success"

  • Posts del Foro: 1

12-ene-2016 0:04:52 vía Web

Hola,tengo un problema con mi teléfono, pasa que de repente se empezaron a instalar aplicaciones (yo las des-instalaba siempre) y de la nada empezaron a aparecer como "notificaciones" que decían que ciertas aplicaciones se habían detenido, cerraba las pestañas pero aparecían mas y mas, como se trabo el teléfono lo único que se me ocurrió hacer fue apagar el teléfono pero cuando lo intente volver a encender no pasaba del bootanimation, hice lo que decía (en primer lugar tenemos que ir al recovery y hacer un wipe data/factory reset y un wipe cache y/o dalvik cache si tenemos un Custom recovery. Después reiniciamos y volvemos a esperar unos 3 ó 4 minutos a ver si por fin carga el sistema operativo) pero aun asi no enciende y ya no se que mas hacer por que no puedo instalar un UPDATE.APP :'( :(

  • Posts del Foro: 1

11-mar-2016 6:23:52 vía Web

tengo un huawei ascend y520
dela nada en un mes después de comprarlo se apaga y enciende y me salen las opciones android system recovery 3e y seleciono la opcion de encender y no sale del logo en largo tiempo, cuando enciende va todo trabado y siempre tengo una llamada perdida

  • Posts del Foro: 1

31-mar-2016 17:08:27 vía Web

Yo tengo un problema parecido, mi huawei y530 iba bien una mañana y de repente le intenté prenderlo y no funcionó. Cuándo le pongo el cargador me sale el led rojo por unos segundos y de repente me salta el símbolo de huawei cómo si se estuviera encendiendo pero después de unos segundos se vuelve apagar. Y así en forma de bucle mientras tiene el cargador metido, al sacarlo se va y no se enciende y ni ocurre lo anterior. ¿Alguien me podría decir qué ha pasado y cómo puedo solucionarlo?

  • Posts del Foro: 1

12-abr-2016 23:45:04 vía Web

tengo un problema con my huawei y600-u151:

Lo enciendo y me dice "Es seguro extraer la tarjeta SD" y no la reconoce

Cuenta desactivada
  • Posts del Foro: 13

20-jul-2016 13:53:07 vía Web

Muy buenos días, amigo.

Te escribo a ver si tú me puedes ayudar con mis problemas con mi Huawei Y330-U05 de Movilnet:
1. Lamentablemente, la aplicación Contactos se detuvo, es la aplicación que trae por defecto el celular.
2. La aplicación configuración que trae por defecto el celular, se puso en idioma ingles y después aparece el mensaje: Lamentablemente la aplicación Settings (Configuración) se detuvo.

Ya he realizado:
1. Borrar cache, borrar datos, forzar reinicio. (Ya no deja hacerlo más porque configuración esta en inglés y no deja entra entrar se detiene la aplicación).
2. Formatie el celular a valores de fábrica. (Ya no deja hacerlo más porque configuración esta en inglés y no deja entra entrar se detiene la aplicación).
3. Le hice un hard reset y nada.

Actualmente como no se pudo acomodar la aplicación contactos esta deshabilitada y estoy usando la aplicación de Play Store True Phone Dialer & Contacts.

Y ahora me apareció el error con la aplicación Configuración, y así está ahorita en inglés.

Espero me puedas ayudar.

Gracias de antemano.

Dimas Salazar de la Isla de Margarita.

Fotos de mi modelo de equipo:
image
image
image

Fotos de los errores del equipo:
image
image
image

  • Posts del Foro: 1

15-nov-2016 15:21:02 vía Web

Buenos días amigo, veo que este post es algo viejo pero un tema me aqueja. recientemente había tenido problemas con la pantalla de mi equipo huawei y300-0151 (pantalla rota) la compre directamente de la huawei y instale, todo andaba a la perfección pero resulta que a las semanas (sin tener ningún daño físico en la pantalla) el sistema táctil le ha comenzado a fallar y puedo escribir únicamente por medio de aproximaciones del diccionario pues no me marca algunas de las teclas ya sea en rotación horizontal o vertical.

me han comentado que podría ser el sistema operativo,también tengo la duda de si a estos equipos hace falta calibrarlos de vez en cuando, o no sé cual sea el motivo. estoy apunto de cambiarle el O.S que trae para ver si así se soluciona. ¿qué me podrías recomendar tu?

  • Posts del Foro: 1

21-may-2017 19:11:45 vía Web

hola lo que pasa es que yo tengo un huawei Y625 y lo que pasa es que el celular estaba funcionando de lo mas normal pero de un momento a otro cuando le daba a la pantalla no funcionaba y se trababa entones lo trate de reiniciar pero tampoco funciono alguien me dijo que le sacara la bateria y se la volviera a poner pero al prenderlo de nuevo aparecio algo que dice data backuo start y 3 opciones que dicen backup data, reset data area right now y reboot le intente en todas y no me funciona pero al intentar la seguda opcion luego de que se hace me aparece que lamentablemente el proceso android.process.media se detuvo y asi con un monton de aplicaciones y del reloj y todo este celular ya le habia pasado que se quedaba en la pantalla del logo y no funcionaba mas y lo lleve al tecnico del operador 2 veces y le pasa esto entonces ya estoy cansada PORFAVOR NECESITO AYUDA DESESPERADAMENTE no tengo dinero para otro y no se nada de como arreglar celulares ni nada pero si me dices los pasos que debo seguir TE LO AGRADECERIA MUCHO