Sony Xperia M2 — simbolo de un oido con una t

  • Respuestas:21
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 7

09-jul-2014 13:50:56 vía Web

Hola a todos.tengo un sony xperia m2 y sin saber como me aparecio un simbolo al lado de la cobertura con forma de una oreja y una t pequeña al lado.alguien sabe como sacar este icono?
Gracias

  • Posts del Foro: 7

29-nov-2014 16:36:16 vía Web

Buenas porfavor me estoy volviendo loco y no encuentro como desactivar ese maldito icono,he entrado como 2000 veces ya en ajustes de todo y me es imposible,podrian dar mas detalles??gracias

  • Posts del Foro: 2.104

29-nov-2014 17:15:54 vía App

kike, no te aparece la opción en ajustes de llamada?. Ahora mismo no dispongo de un Smartphone Xperia, pero en cuanto lo tenga lo miro con detenimiento si no has encontrado la opción.

No seas egoísta y comparte tus conocimientos Android.
:D

  • Posts del Foro: 79

29-nov-2014 17:16:36 vía Web

Kike Pastor

Buenas porfavor me estoy volviendo loco y no encuentro como desactivar ese maldito icono,he entrado como 2000 veces ya en ajustes de todo y me es imposible,podrian dar mas detalles??gracias

Para desactivarla tienes que ir a Ajustes --> Llamadas --> Desactivar Audífono.

— modificado el 29-nov-2014 17:17:19

  • Posts del Foro: 7

29-nov-2014 17:31:14 vía Web

Luis entro a ajustes de llamada y no me sale la opcion de Audifonos,en cambio mi mujer que tiene el xperia Z si que le sale...a ver si no se instalo bien la actualizacion a Kitkat porque no la hice desde el ordenador...que locura.Me tocara reinstalar de nuevo :(

  • Posts del Foro: 79

30-nov-2014 4:43:15 vía Web

Kike Pastor

Luis entro a ajustes de llamada y no me sale la opcion de Audifonos,en cambio mi mujer que tiene el xperia Z si que le sale...a ver si no se instalo bien la actualizacion a Kitkat porque no la hice desde el ordenador...que locura.Me tocara reinstalar de nuevo :(

Te copio, ese icono es para que las personas con problemas de audicion o de habilidad reducida usen audífonos (que no tiene nada que ver con auriculares)
en tu caso prueba para ver si esta en Ajustes -> Accesibilidad -> audicion por alli van los tiros jeje

  • Posts del Foro: 7

30-nov-2014 11:01:58 vía Web

Tambien busque ahi y no encontre nada de audicion ni nada relacionado,solo lo tipico talback etc etc...reinstalé de nuevo Kitkat pero esta vez desde el ordenador y se me ha quitado el icono...el miedo que me dá es que apague el móvil y al encenderlo aparezca de nuevo.Pero ya te digo que busque por todo los ajustes y no vi nada ni para habilitarlo y tampoco para deshabilitarlo,Gracias Luis

  • Posts del Foro: 7

02-dic-2014 7:54:59 vía Web

Hola kike no busques mas en el menu de tu m2 por que no hay ninguna opcion para quitar ese icono.yo estube meses buscando y viendolo con el servicio técnico y nada.la unica solucion es formatear el tlf y instalar soft nuevo.

  • Posts del Foro: 7

02-dic-2014 8:03:19 vía Web

Esta es la unica solucion que tienes y a mi me funcionó.
le recomendamos que repare el software desde el ordenador con el programa PC Companion , con el terminal apagado entre en la sección:

SUPPORT ZONE > ACTUALIZAR > REPARAR EL TELEFONO. luego conecte el terminal manteniendo pulsado el boton de reducción del volumen hasta que el terminal sea reconocido.

Si repara el software de su terminal, y la incidencia persiste, deberá remitir su terminal a un servicio técnico autorizado para que sea revisado.

Para ello, diríjase al vendedor que le indicará como proceder.

  • Posts del Foro: 7

04-dic-2014 7:46:17 vía Web

Eso hare porque instale de nuevo el software pero sin lo de la reduccion de volumen y ya no me salio,pero hoy al apagarlo de nuevo me salio la mierda esa de icono,asi que probare con lo que te dicen a ti,gracias

  • Posts del Foro: 7

04-dic-2014 16:55:48 vía Web

TU probaste a apagarlo y a encenderlo despues de instalarlo asi??a mi me da miedo,hoy he hecho todo lo que me dijiste y ya no me apareció pero me da miedo apagar el movil y encenderlo y que aparezca de nuevo :?

  • Posts del Foro: 7

04-dic-2014 17:17:56 vía Web

Jajaja.a mi antes me pasaba como a ti lo reestablecia y a las pocas horas ya tenia en dichoso icono,y ahora desde que lo hice va de maravilla,lo paro, lo conecto a varios dispositivos y perfecto.
Saludos

  • Posts del Foro: 7

04-dic-2014 20:59:08 vía Web

Pues yo lo acabo de apagar y encender,y de nuevo me salio el puto iconooooooo joder ya no se que hacer,hice todo lo que puso el de Sony con el sony companion encenderlo en modo seguro y desde ahi repararlo,pero nada yo tengo la puta negra :(

  • Posts del Foro: 7

04-dic-2014 21:38:24 vía Web

Antes de conectar el tlf al ordenador mediante el cable miniusb tiene que estar completamente apagado el tlf,unavez lances el programa de recuperacion tienes que mantener pulsado la tecla de bajar el volumen hasta que el programa de recuperacion reconozca el tlf.tienes tambien la opción de chatear con un ''tecnico'' de sony que encontraras en la web de sony y te ira guiando

  • Posts del Foro: 7

03-abr-2016 21:02:02 vía Web

Gracias,con la última versión de Android ya corrigieron ese error