Problemas aplicación de correo Motorola Moto G

  • Respuestas:2
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2

30-sep-2014 1:52:47 vía Web

Hola a todos.
Les escribo porque me compré hace poco el Motorola Moto G y tengo un problema que es más complicado de lo que parece.
Cada vez que recibo enlaces en mi aplicación de correo (la que ya viene instalada en el Motorola Moto G), cualquier enlace que comience con el protocolo "http:/" aparece en negro y no puedo seleccionarlo. Descubrí que el problema está en la aplicación de correo, porque cuando ingreso directamente a Gmail puedo ver los enlaces perfectamente. Es decir, los enlaces que sí puedo ver y seleccionar en Gmail, aparecen en negro en la aplicación de correo que ya viene con el teléfono.
Los genios de Motorola (teléfono que no vuelvo a comprar en mi vida) me dicen que lo lleve a un service. Me da mucha bronca tener que llevar a arreglar un teléfono que no tiene ni tres meses de uso. Por otro lado, no encuentro una forma para actualizar la aplicación Correo. ¿Alquien podría ayudarme?
Muchas gracias a todos y recuerden, NO COMPREN MOTOROLA. Es un pésimo teléfono.
Saludos.
Graciela

  • Posts del Foro: 145

14-oct-2014 21:26:58 vía Web

hola!

lo tienes actualizado a la ultima version de android ?? yo tengo el moto g y es excelente... ninguna queja... bueno, solo que no funciona la radio fm en altavoz... de lo demas 10 puntos

saludos

www.technolife.ec

  • Posts del Foro: 41

20-oct-2014 8:29:25 vía Web

el teléfono es excelente y anda perfecto, pero en tantos millones que hacen alguno obvio sale mal
ahora bien la aplicación que te falla es la de "correo" o la de "gmail" ??
te recomiendo entrar a ajustes/aplicaciones y borras los datos
cuando abras la aplicación deberás configurar la cuenta de nuevo es algo rápido de todos modos

de persistir tu problema ,te diría que lleves al teléfono a valores de fabrica AJUSTES/COPIA DE SEGURIDAD /VALORES DE FABRICA
a mi juicio es problema de soft y de ultima en primera instancia en el services haran eso mismo que te digo

de persistir toca reinstalar la rom completa pero eso lo hace el service

saludos