Samsung Galaxy S4 — problema mo escucho ni me escuchan cuando llamo galaxy s4 sgh 919 t-mobile funcionando con movistar

  • Respuestas:87
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2

10-oct-2016 16:37:37 vía Web

HOLA AMIGO TENGO EL MISMO TELEFONO Y EL MISMO PROBLEMA QUISIERA SABER SI PUDISTE REPARARLO Y CUAL ERA LA FALLA.
GRACIAS ESPERO ME PUEDAS AYUDAR

  • Posts del Foro: 1

16-nov-2016 15:25:01 vía Web

Hola yo lo solucioné muy facil solo enchufé los auriculares he hice una llamada. luego tras colgar ya funcionaba todo bien. En mi caso creo que era algu sucio que hacía pensar al celular que los auriculares estaban conectados y solo con ponerlos y removerlos ya funcionó todo ok.

Espero que a alguien le sirva.

  • Posts del Foro: 1

06-dic-2016 19:59:27 vía Web

Hola yo hice lo que comentaron arriba del #0# y le di al receiver y no se escucha nada! Estará dañado la pieza o es algo del software?

  • Posts del Foro: 1

30-dic-2016 6:46:40 vía Web

Yo tenía el mismo problema y resultó que era una falla en el sensor frontal por el momento se lo quite y me funciona lo voy a encargar y a ponerlo y te aviso q paso

  • Posts del Foro: 1

28-jun-2017 12:37:05 vía Web

**SOLUCIÓN ENCONTRADA**

TORNILLO FLOJO , Gracias Carlos A. Pacheco

La solucion de Carlos A. Pacheco, fue mi solucion!!!
Mi mobil es un samsung s4 gt 19505, Funcionaba todo perfecto exepto llamadas que cada vez que alguien me llamaba, no me escuchaban ni yo a ellos. ( incluso musica, gravar mensajes y mandarlos por whatsapp etc)
Pero lo curioso es que si me llamaban de whatsapp o facebook, si que me hiban las llamadas, por eso pense que mi problema en principio era de software

Resetee mi mobil de fabrica, realize mil test y nada, hasta que me dio por mirar lo de este tornillo flojo, desarme el mobil, saque el tornillo en cuestion y lo volvi a meter apretandolo bien, y magia!, ya escucho a todo el mundo que me llama :)

Estava a punto de darme por vencida y encontre la solucion
:)

  • Posts del Foro: 1

29-jun-2017 15:06:55 vía Web

buenos dias quisiera saber si solucionaste el problema con tu celu ya que tengo el mismo con el mio que es el S4 sgh-m919 de t-mobile y y tambien lo actualice y todo lr funciona meno las llamadas por mi numero, pero si llamo por WS me funcina agradeceria tu respuesta