Motorola Moto G — Problemas conectividad 3g en Moto G

  • Respuestas:5
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

14-mar-2015 20:49:33 vía Web

Desde que actualice al Lollipop 5.0.2 no me conecta con los datos móviles, con el wifi no hay problemas. He probado con la configuración de la Nap y está bien, he hecho un factory reset desde el menú y con el fastboot. ¿Se os ocurre alguna otra solución?
He probado todo lo que he encontrado por internet y nada. ¿Con la 5.1 se solucionará? Gracias de antemano

  • Posts del Foro: 3

15-mar-2015 21:54:57 vía Web

Sí, donde pone nap era apn que lo ha cambiado el corrector. Estaba todo bien, de todas formas hice uno nuevo por si acaso con las especificaciones de vodafone y tampoco funcionaba. Me parece que voy a tener que reinstalar el 4.4.4 porque por más que busco no encuentro solución.

  • Posts del Foro: 41

19-mar-2015 5:53:07 vía Web

no se si te sirva
pero hoy una amiga igual saco el chip apagado lo prendio sin el luego apago y anduvo
asi estuvo varias veces
por las dudas limpia el chip, aunque no creo sea eso y si ya lo llavaste a valores de fabrica, eso o el service de motorola

  • Posts del Foro: 3

19-mar-2015 23:50:49 vía Web

Conseguí arreglarlo haciendo un duplicado de la tarjeta sim, la había probado en un móvil con android kit kat 4.4.4 y funcionaba correctamente. Pero por 5€ que vale un duplicado preferí probar este último recurso que me quedaba y se solucionó. Por algún motiva la sim no funcionaba con el lollipop y si con kit kat, pero con el nuevo duplicado no hay ningún problema.
Gracias a los que habéis intentando presentar soluciones.

  • Posts del Foro: 41

20-mar-2015 5:33:46 vía Web

son ese tipo de fallas raras
yo recien reseteaba el moto g, porque habia allgun error y me paso igual
se ve que lollipop no va muy fino todavia, espero hagan algun parche