SIN COMANDOS

  • Respuestas:35
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 4

13-abr-2015 2:51:32 vía Web

hola, tengo una tablet tech pad 781+, y le hice un recovery y ahora ya no entra al sistema, vuelvo a entrar a recovery y aparece una leyenda que dice "sin comandos"...cómo reinstalo estos comandos?.....gracias de antemano

— modificado el 25-sep-2015 19:45:45 por el moderador

  • Posts del Foro: 29

13-abr-2015 4:16:05 vía App

Pedro Hidalgo Ramirea

HOLA, TENGO UNA TABLET TECH PAD 781+, Y LE HICE UN RECOVERY Y AHORA YA NO ENTRA AL SISTEMA, VUELVO A ENTRAR A RECOVERY Y APARECE UNA LEYENDA QUE DICE "SIN COMANDOS"...CÓMO REINSTALO ESTOS COMANDOS?.....GRACIAS DE ANTEMANO

¿Qué pasó con las reglas del netiquete?

  • Posts del Foro: 2.701

14-abr-2015 2:51:36 vía App

Hola Pedro:
Intenta escribir en minusculas en el foro ya que digamos es una norma no hacerlo con mayusculas.
Respecto a tu problema: Cuando dices sin comandos ¿Te aparece el muñequito Android tumbado en el suelo con un simbolo de admiración rojo?.¿Es eso junto a las palabras sin comandos?

Excusatio non petita,accusatio manifiesta!!!.

  • Posts del Foro: 2.701

15-abr-2015 1:00:34 vía App

Eso es que aun no has entrado en el modo Recovery.
Cuando estés en ese punto dejas pulsado boton power y sin soltarlo le das una pulsación al boton Volumen +
Prueba a ver su eso te funciona y entras al modo recovery con sus opciones.
Luego ya en el modo recovery actua como creas conveniente.

— modificado el 15-abr-2015 1:02:18

Excusatio non petita,accusatio manifiesta!!!.

  • Posts del Foro: 4

15-abr-2015 21:01:27 vía Web

Mauri Giunta, gracias por tu opinión, pero si puedo entrar al menu RECOVERY, pero una vez ahi, el logo de ANDROID esta caído y encima de él un signo de admiración y abajo de él una leyenda que dice SIN COMANDOS.....todos los menus de RECOVERY FUNCIONAN, pero ya no hacen su trabajo correspondiente porque ya NO HAY COMANDOS.....ya intente de otros tres modos: con el programa MULTITOOL y nada, después con el procedimiento de PhoenixCard y cuando inserto la SD la tablet queda bloqueada NO ENCIENDE, pero quita la SD y si enciende; posteriormente con el procedimiento de LiveSuitPack en este la tablet prende pero no reconoce la SD....que hacer ahora?...no lo sé...gracias por tu opinión te lo agradezco....

  • Posts del Foro: 2.701

16-abr-2015 0:41:06 vía App

Uno aqui hace lo que buenamente sabe o puede aportar.Estare atento y si descubro algo te lo comento.

Excusatio non petita,accusatio manifiesta!!!.

  • Posts del Foro: 1

26-ago-2015 3:36:52 vía Web

gracias que encontre este comentario me salia igual que el e hice eso, cuando me aparece el muñequito con la leyenda sin comandos apreto el boton power y sin soltarlo vol+ y efectivamente entra al menu de recovery...gracias man llevo 2 horas buscando sobre eso y no encontraba nada de nada

  • Posts del Foro: 1

19-sep-2015 17:13:06 vía Web

hola a mi también me salía "sin comandos" y después de probar varias combinaciones logre pasar apretando volumen+ y volumen- al mismo tiempo y sin soltar el botón power

  • Posts del Foro: 1

23-sep-2015 0:37:39 vía Web

Hola:
no saben que tengo que hacer si mi tablet dice: now send package you want to apply to the device with "sdb sideload filename
Por favor responde

— modificado el 23-sep-2015 0:39:06

  • Posts del Foro: 1

01-oct-2015 4:17:54 vía Web

hola, a mi me pasa exactamente lo mismo... intente presionando volumen + y power alterando el orden y nada... sigue apareciendo sin comando... esta demasiada lenta mi tablet y necesito eliminar el cache... favor si alguien puede ayudar... estaré eternamente agradecida.

  • Posts del Foro: 1

17-dic-2015 6:48:39 vía Web

HOLA!
Pedro HIdalgo Ramirea pudiste obtener algun resultado o solucion? tengo el mismo problema ayudame porfavor!

  • Posts del Foro: 1

17-dic-2015 14:18:14 vía Web

Hola a mi lo que me pasa es que estaba actualizando mi wiko y cuando iba a instalar la actualización me apareció el android con el símbolo rojo y abajo sin comando y no me deja encender el dispositivo pero me deja acceder al menú ese para resetear y todo pero después si lo reseteo me pasa lo mismo no me deja encender el movil . siempre me sale el android sin comandos y no se que hacer pd: soy root

  • Posts del Foro: 1

18-dic-2015 19:40:17 vía Web

eso me pasa a mi, aparte que al salir el menu de los comandos o no se, no me lee el boton de vol+ osea es imposible seleccionar una opcion como hago?.. y si prende luego de varios intentos no me lee los botones de vol+ ni de power tengo un zte v5

  • Posts del Foro: 1

17-ene-2016 22:23:37 vía Web

Hola, hace días q estaba con este problema de q mi android decía sin comandos, esto fue después de resetearlo, tuve q instalar sus drivers nuevamente, tengo un teléfono chino: Posh Orion Pro, modelo X500A MTK6582, investigué bastante como hacerlo y tras un par de días de buscar información y ver tutoriales hoy lo conseguí. Había copiado las páginas y pegado en este comentario pero el foro no me lo permitió, así q solo les puedo dejar sus nombres y donde encontrarlas. Les recomiendo para conseguir esto descargar la ROM de su celular en la página Needrom, también descargar el flash tool para cada dispositivo correspondiente, q está también donde descargan su ROM. Luego les recomiendo buscar en youtube el tutorial llamado"Instalar ROM en cualquier celular chino (MTK)" para tener una idea de como instalarlos, el mío es chino y por eso ví este video, pero si no es chino x lo menos tienen una idea de que buscar. Si tienen problemas y no les reconoce el dispositivo ver también este tutorial "Drivers para cualquier dispositivo android y root facilmente" si su PC es de 32 ver este video "Descargar e instalar driver MT65XX android phone" que también es para celulares chinos pero se hacen una idea de como hacerlo, descarguen el programa de usb_driver que allí les dice si lo necesita, si tienen un cel MTK descarguen el paquete "All MTK usb drivers rar" que ya viene con el archivo usb_driver, solo tienen q descomprimirlo con winrar. Espero tengan suerte y puedan lograrlo, yo estoy muy felíz x haberlo hecho sin la necesidad de pagar nada je. Saludos gente, soy nuevo aquí, me registré solo para darles mi solución y mi ayuda.

  • Posts del Foro: 1

22-ene-2016 16:52:48 vía Web

oye, hermanaso gracias de verdad me sirvio crei por perdido mi tlf....
gracias nuevamente!!!!!!!!!!