Motorola Moto G — Ayuda! Mi WiFi está en naranja!

  • Respuestas:8
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 1

16-may-2015 16:02:24 vía Web

Hola gente, me acabo de crear una cuenta acá para ver si alguien puede resolver mi duda, puesto a que aún no encuentro una solución eficiente y no sé si el problema vaya a arreglarse solo.

La cosa es así; ayer volví a mi casa, prendí el módem de internet y me conecté al WiFi con mi celular como siempre. Quise entrar a navegar y veía que no cargaba la página, entre a Twitter y tampoco se refrescaba el inicio, así que me fije y vi que el ícono de WiFi estaba en naranja, así como el ícono de la señal de la cobertura (las rayitas que indican el nivel de señal que tenes, hablando de Personal, Movistar. etc).
Empecé a investigar y no es un problema de Fibertel (servicio de internet que contraté), sino de mi celular con la conexión de servicios de Google o algo así leí.

Si alguien es tan gentil de decirme qué puedo hacer para solucionarlo o de donde viene el problema estaría infinitamente agradecida! Mi celular es nuevo y es una pena porque es algo que uso mucho, estudio y las tareas las hago con internet desde acá.
Ésto me pasó una vez pero al día se soluciono, mi 3g anda bien y solo se pone en naranja ese ícono cuando prendo el WiFi y están los dos en naranja, sino no pasa nada.
Si es posible nada que tenga que ver con rootearlo y esas cosas que para mí son raras, jaja.
Mil gracias!

Cuenta desactivada
  • Mod
  • Posts del Foro: 756

17-may-2015 16:17:26 vía App

Hola :) puedes intentar borrando la cache, para borrarlo vas a: "configuración >> espacio de almacenamiento", allí pulsas sobre "Datos en cache" y después reinicias tu smartphone.
Por cierto ¿instalaste alguna app o se actualizo el android antes de que comenzara a fallarte la wifi?

Contactame por Telegram:
http://telegram.me/RARBYTE

Firmwares oficial/stock para tu Smartphone:
http://www.androidpit.es/foro/646121/recopilacion-firmwares-stock-para-gran-cantidad-de-smartphones-y-tablets

Dispositivos soportados por CyanogenMod:
http://wiki.cyanogenmod.org/w/Devices#vendor

Dispositivos soportados por TWRP Recovery:
http://teamw.in/twrp_view_all_devices

¡Viva AndroidPIT!
🎆🎉🙌🎉🎆

Cuenta desactivada
  • Mod
  • Posts del Foro: 756

05-ago-2015 18:08:49 vía App

Hola :) pueden restablecer su smartphone a valores de fábrica para intentar solucionar el ese problema, antes de restablecer tendrán que hacer una copia de seguridad de sus datos con la app easy backup, también no olviden copiar todos los archivos (fotos, vídeos, musica y documentos) a una tarjeta SD o a alguna Pc.

https://play.google.com/store/apps/details?id=com.mdroidapps.easybackup

Contactame por Telegram:
http://telegram.me/RARBYTE

Firmwares oficial/stock para tu Smartphone:
http://www.androidpit.es/foro/646121/recopilacion-firmwares-stock-para-gran-cantidad-de-smartphones-y-tablets

Dispositivos soportados por CyanogenMod:
http://wiki.cyanogenmod.org/w/Devices#vendor

Dispositivos soportados por TWRP Recovery:
http://teamw.in/twrp_view_all_devices

¡Viva AndroidPIT!
🎆🎉🙌🎉🎆

Cuenta desactivada
  • Mod
  • Posts del Foro: 756

07-ago-2015 14:58:24 vía App

Me da gusto que te haya funcionado! :D

Contactame por Telegram:
http://telegram.me/RARBYTE

Firmwares oficial/stock para tu Smartphone:
http://www.androidpit.es/foro/646121/recopilacion-firmwares-stock-para-gran-cantidad-de-smartphones-y-tablets

Dispositivos soportados por CyanogenMod:
http://wiki.cyanogenmod.org/w/Devices#vendor

Dispositivos soportados por TWRP Recovery:
http://teamw.in/twrp_view_all_devices

¡Viva AndroidPIT!
🎆🎉🙌🎉🎆

  • Posts del Foro: 1

02-ene-2016 1:32:02 vía Web

hola que tal yo tengo ese problema con el wifi (es una tablet 4.4.2 kikat)esta en naranja y no puedo abrir la play store cada vez que quiero crear una cuenta me dice que el nombre no esta disponible puse todo tipo de nombre y números al azar de todo probre pero nada esta disponible... Y rootee la tablet e instale el adaway porque en paginas han dado esa opción como solución (lo e hecho en otros dispositivos y ha funcionado) pero no en esta tablet me sigue la señal en naranja y también puse los valores de fabrica como 4 veces y nada funciona ayuda me esta molestando ya! Ayuda GRACIAS DE ANTEMANO

  • Posts del Foro: 1

16-ene-2016 18:36:26 vía Web

Hola, ya lo solucionaste? Si solucionaste tu problema me lo puedes decir. Es que yo tambien tengo el mismo problema. :/

  • Posts del Foro: 1

22-abr-2016 1:21:23 vía Web

Hola tengo el mismo problema con una tablet china ya la rootie le descargue adaway y nada se puso el icono naranja y ahora menos funciona
Ssi alguien me puede dar la solucion se lo agradeceria mucho