Motorola Moto G (2014) — NO ME CONECTA A WI-FI

  • Respuestas:2
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 6

24-jul-2015 21:21:53 vía Web

¡Hola! Hoy en la mañana (08:30 AM.) hice la ultima actualización de software en mi moto G, paso de la "4.4.4 kitkat" a "lolipop 5.0.2" , pero desde ese entonces, la red de wi-fi no me conecta, dice que no es autentica, que tiene problemas con la autenticacion, pero el drama es que tengo internet en todos los otros dispositivos en mi casa, notebook, el móvil de mi hermano y mis papas, pero mi móvil, nada de nada. ¡No se que pasa!

¡AYUDA POR FAVOR!

  • Posts del Foro: 1.179

25-jul-2015 8:36:13 vía Web

Hola Alejandra,

Podrías intentar los pasos comunes de por ejemplo borrar la caché del móvil (entras a Ajustes / Almacenamiento, buscas la opción Caché donde indicará la cantidad que ocupa y al dar clic encima te pedirá confirmación de borrarla).
Imagino que también ya intentaste quitar dicha red y luego volver a conectarte cierto?

Si aún así no diese, creo que lo más conveniente sería que le hagas una restauración de fábrica, donde toda tu información interna se borrará. Tal vez sea el caso de que la actualización no haya sido limpia.

Suerte (cool)

Un cordial saludo,
Nelson GR
WhatsApp: +51977707570

Nam et ipsa scientia potestas est.

  • Posts del Foro: 6

25-jul-2015 19:09:10 vía Web

Lo intente, puse lo de borrar el cache del movil, pero me arroja "problemas de autenticacion" y no quiere conectar.
ahora vere que onda con lo de retaurar el movil.

Gracias;; ahi aviso que paso.