Sony Xperia Z2 — problemas wifi bluetooth

  • Respuestas:6
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2

17-sep-2015 19:30:48 vía Web

buenas tardes de un dia para el otro me dejo de funcionar el wifi y bluetooth directamente al darle activar no realiza nada no se conecta ni nada....tengo el android 5.1.1

  • Posts del Foro: 5.919

17-sep-2015 19:35:12 vía Web

¿Ha sido cuando lo has actualizado a 5.1.1 o ya lo tenias?¿No has instalado ningún programa de ahorro de batería?

  • Posts del Foro: 5.919

17-sep-2015 19:57:20 vía Web

pues si a si a si a voz de pronto, yo restablecería de fabrica, porque no hay otra explicación es raro, eso si antes Copia de seguridad de los datos que tengas por si las moscas ...

  • Posts del Foro: 35

17-sep-2015 20:09:41 vía Web

Vete al botón de apagado, te aparecerá - Apagar, Reiniciar, etc..., pulsa sobre - Apagar - y no dejes de pulsar hasta que te aparezca la pantalla de entrar en Modo Seguro, vendrá pore defecto marcado - Reiniciar - pulsa Aceptar y espera a que arranque el móvil en Modo Seguro, introduce el código para la SIM y espera a termine de cargar el sistema. Comprueba ahora a activar el Wifi y desactivarlo a ver si funciona y lo mismo con el bluetooth. Para salir de este estado simplemente pulsas en el botón de apagar y le das a Reiniciar.

Dime si funciona el Wifi y el bluetooth.

  • Posts del Foro: 1

08-oct-2015 23:55:54 vía Web

estaba buscando información porque a mi también me pasa esto, pero ha sido estos días atrás, probé el modo seguro y efectivamente así si va el wifi, antes de buscar lo restaure de fabrica por si acaso solucionaba algo pero nada.
NO SOY ROOT NI NADA POR ESTILO.

Muchas gracias de antemano

— modificado el 08-oct-2015 23:56:58

  • Posts del Foro: 1

13-sep-2016 14:36:41 vía Web

Buenos dias tengo el mismo problema con el wi fi y bluetooth, hice lo del modo seguro y no me funciono que puedo hacer???