no pasa del logo de android

  • Respuestas:6
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 5

10-dic-2015 12:52:59 vía Web

buenos dias,tengo un movil chino CUBOT que no pasa del logo de android mirando web hice todo lo q ponian de modo chino de resetear con el volumen y encendido y nada,reinicia y no pasa del logo .Alguien m puede ayudar?

  • Posts del Foro: 2.015

10-dic-2015 13:03:52 vía Web

Tiene toda la pinta de que es posible que hayas borrado el Sistema Operativo. Esa clase de Teléfonos acaban saliendo caros la verdad.

No seas egoísta y comparte tus conocimientos Android.
:D

  • Posts del Foro: 5

10-dic-2015 13:17:03 vía Web

y q puedo hacer,llevarlo a un servicio tecnico,fue al borar una aplicadion,se quedo bloqueado y quite la bateria y ya nada

  • Posts del Foro: 2.015

10-dic-2015 13:30:31 vía Web

Pues yo te lo recomendaría, pero tampoco se la garantía que puedan tener esos teléfonos, y el coste de la reparación.
También puedes mirar si hay información respecto a la versión exacta del terminal que puedas tener e intentar flashear una rom manualmente.
Saludos y suerte. (cool)

No seas egoísta y comparte tus conocimientos Android.
:D

  • Posts del Foro: 7

11-dic-2015 15:20:26 vía Web

A mi me pasó algo similar con un Galaxy S3 y lo primero que pensé fué en un fallo/corrupción del sistema, suerte que antes de reinstalarlo le cambié la batería por la de repuesto "et voila", arrancó sin problemas.

Resumiendo, antes de liarte con el software, cambiale la batería.

Saludos