LG G3 — Youtube Pantallazo azul

  • Respuestas:8
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2

29-dic-2015 5:31:52 vía Web

Buenas noches miembros de esta comunidad.
Les quiero comentar sobre un problema que he estado teniendo con mi celular lg g3 beat.

El dispositivo funciona excelente, solo que al ver 2 o 3 vídeos de youtube ( con la apk) se pone la pantalla azul y se reinicia el teléfono.

Quería saber si a alguien ya le ha pasado y como lo ha solucionado, dejando como ultima opción el flasheo del mobil.

Ya he hecho la restauración del sistema desde el sistema y desde el recovery y el problema persiste.

Saludos

  • Posts del Foro: 1.339

29-dic-2015 9:06:37 vía Web

Puedes intentar deshabilitando la superposición HW(Hardware) desde el menú de {} Opciones de desarrollador en Ajustes.

Si ves que no tienes ese menú en Ajustes se obtiene pulsando sobre la versión de compilación en Ajustes, información del dispositivo.

Por lo que he leído se trata de un fallo típico en la versión 4.4.2.

  • Posts del Foro: 2

29-dic-2015 21:40:07 vía Web

Buenas Tardes lago y gracias por tu respuesta. Voy a probar con la opción que me diste e intentar si sigue pasando.

EDIT: Ya estaba deshabilitada. la active y voy a probar a ver que pasa. Informo editando el post.

EDIT: Sigue ocurriendo cuando miro videos desde la app de youtube :(

— modificado el 03-ene-2016 2:58:06

  • Posts del Foro: 3

24-ene-2016 19:10:00 vía Web

yo creo que empezo desde cuando rootee vos lo hiciste root ? espero tu respuesta desde ya muchas gracias

  • Posts del Foro: 87

06-feb-2016 17:12:01 vía Web

Matias Barilaro

Buenas noches miembros de esta comunidad.
Les quiero comentar sobre un problema que he estado teniendo con mi celular lg g3 beat.

El dispositivo funciona excelente, solo que al ver 2 o 3 vídeos de youtube ( con la apk) se pone la pantalla azul y se reinicia el teléfono.

Quería saber si a alguien ya le ha pasado y como lo ha solucionado, dejando como ultima opción el flasheo del mobil.

Ya he hecho la restauración del sistema desde el sistema y desde el recovery y el problema persiste.

Saludos

Hola buenas tardes, yo creía que eso solo le pasaba a windows. Has comprobado que no tienes Windows XP o similar en vez de Android? Jejeje. Veo que ya lo solucionasteis gracias a lago.