Motorola Moto G — Problemas con señal de Red - Moto G2

  • Respuestas:3
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2

12-mar-2016 2:44:41 vía Web

Saludos.

Les comento el problema que mantengo con el dispositivo, a ver si con su respectiva experiencia me ayudan a encontrar una solución.

Un día cualquier usando mi dispositivo me di cuenta que el mismo se conectaba y se desconectaba solo a la operadora, le lleve el dispositivo a un amigo que es técnico y me informo que no sabe cual pueda ser el problema, probé la sim card mía en otro dispositivo y funciono sin ningún problema, ingrese otra sim card al dispositivo y el problema persiste.

¿Cual seria el problema que tiene el teléfono para que suceda esto?

La versión del software es la 5.1, esta totalmente original, no esta reparado, ni modificado en nada en cuanto al software.

Agradeciendo cualquier comentario.

  • Posts del Foro: 2.124

13-mar-2016 21:58:16 vía Web

Te has fijado si te falla a ratos o es todo el día. Porque si es a ratos puede ser porque tengas mala cobertura, no importa que hayas hecho el cambio. Ha podido funcionar porque en ese momento tenias cobertura de tu operadora. A nosotros nos pasa mucho con distintos moviles. Mira la cobertura a ver si se interrumpe. Suerte. Un saludo
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 2

14-mar-2016 3:36:28 vía Web

Saludos.

Lamentablemente el problema planteado es del equipo, tiene despegado uno de los conectores donde va el cable de la antena y el conector esta destruido dentro del cable.

Gracias por la respuesta suministrada.

  • Posts del Foro: 2.124

14-mar-2016 10:46:23 vía Web

Hola Zeus
. Entonces me temo que tendrás que arreglar el problema que tienes con los conectores para solucionar el problema. Un saludo
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉