problemas con servicios de google play

  • Respuestas:18
  • CerradoSin chinchetaSin solución
  • Posts del Foro: 7

28-jun-2016 16:09:15 vía Web

buen dia tengo un android que no tiene los servicios de google play, le instale una apk pero despues de cierto tiempo se desinstala alguien me puede colaborar

Cuenta desactivada
  • Posts del Foro: 2.119

28-jun-2016 16:36:13 vía Web

Hola leo
Te agradecería nos dijeras cual es el nombre y modelo de tu móvil para de esa manera poder ayudarte mejor. Un saludo
UNA Donostiarra 😉

— modificado el 28-jun-2016 16:36:52

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 7

28-jun-2016 17:19:24 vía Web

es una tabla zoom con android 4.4.4, cuando la formatie quedo con los valores de fabrica pero no quedo con los servicios de google ni tiene tampo el youtobe

Cuenta desactivada
  • Posts del Foro: 2.119

28-jun-2016 19:26:16 vía Web

Hola leo
Espero que te sirva este video ya que sirve para descargar Play Store en cualquier Android.
Ya nos contarás si lo has conseguido descargar sino buscaremos otra solución. Un saludo
Una Donostiarra 😉

https://youtu.be/LvxmBy9OpL8

Aquí tienes otra opción. Sirve para cualquier Android tablet incluida.

https://getmovil.com/aplicaciones/instalar-google-play-store-android/

Por otra parte hay algo que te conviene hacer (si no lo has hecho aún), es crear una cuenta de Google para cuando tengas que resetear tu tablet y lo mismo si tienes un móvil.
Antes de dejarlo a Modo de Fábrica y teniendo esta cuenta la actualizas y haces 1 copia de Seguridad para no perder nada. actualizas la cuenta Google ya que es el soporte del móvil.

— modificado el 28-jun-2016 20:42:19

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 7

29-jun-2016 1:01:48 vía Web

al principio funciono la apk pero despues de un tiempo desapárece y ya no tiene los servicios de google play

Cuenta desactivada
  • Posts del Foro: 2.119

29-jun-2016 7:32:46 vía Web

Hola leo
Haz la prueba entrando aquí y nos cuentas que tal te a ido. Un saludo
. Una Donostiarra 😉

http://descargarvip.com/descargar/play-store/

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 7

29-jun-2016 15:39:59 vía Web

lo de google play ya tengo esa aplicación instalada, lo que se me esta borrando son lo servicios de google play al abrir la tienda de google play me dice que ingrese la cuenta y me genera error de ingreso de usuario, pero después de que yo instale la apk de los servicios de google play yo ingreso común y corriente a google play a descargar mis aplicaciones pero despues de unos minutos los servicios de google play se borran y me pide despues que autentique la cuenta y ese problema lo he tenido desde hace tres dias, gracias por tu ayuda

  • Posts del Foro: 7

29-jun-2016 18:31:20 vía Web

hola doña pilar, lo que pasa es que cuando se formatear la tabla al principio no pide ninguna cuenta de usuario, simplemente la pide cuando abro la play store y cuando descargo lo servicios de google play despues de un rato me la borra

Cuenta desactivada
  • Posts del Foro: 2.119

29-jun-2016 20:40:12 vía Web

Hola leo
Por lo que acabo de leer me da la sensación de que la reseteaste, ¿es cierto?. Porque antes de resetear lo primero que tienes que hacer es un Backup o copia de seguridad para no perder nada.
Por otra parte tienes que tener la cuenta de google actualizada, para lo cual entras en Ajustes >>Cuentas>>Cuenta de google si la tienes pulsas los 3 puntitos que hay en la parte superior derecha y la actualizas y sino, creas una cuenta dd google ya que es necesario para proteger tus datos.
imageimage

*Servicios de Google Play de 321 MB en mi caso es necesario que tengas*de lo contrario ahí puedes descargarla. Un saludo
Una Donostiarra 😉

P.D.: Lo de doña si no te importa sobra.

— modificado el 30-jun-2016 6:53:44 por el moderador

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 1.351

30-jun-2016 7:03:56 vía Web

Buenas Leo,

Te recomiendo que actualices a la última versión disponible y vuelvas a Reseteado tu Tablet a modo fábrica.

https://motorola-global-es.custhelp.com/app/answers/detail/a_id/87429/related/1

Ya te debiera aparecer Google Play, no obstante aquí tienes un listado de problemas conocidos sobre el Google Play en esta versión.

https://motorola-global-portal.custhelp.com/app/answers/detail/a_id/60619/~/motorola-xoom---google-play-(formerly-android-market)

En tu Problema concreto recomiendan reiniciar el dispositivo y debiera volver los servicios de Google.

P. D. Pili, si tiene cuenta Google ya que antes ha disfrutado del servicio. Y no insistas en instalar Google Play Store que como te dice ya lo había hecho. Y hay que tener mucho cuidado con la versión que ofrecemos de las App y los servicios de Google ya que dependen del dispositivo y la versión de Android porque no son universales.

El mejor sitio para descargarlos es Apkmirror.com

PDD Leo Seguro que no te animas a probar CyanogenMod?
https://wiki.cyanogenmod.org/w/Install_CM_for_wingray

Cuenta desactivada
  • Posts del Foro: 2.119

30-jun-2016 7:21:28 vía Web

Hola iago
De acuerdo. Yo te pediría que me explicaras que es lo que le ocurre con la cuenta. Porque da la sensación de que algo falla ¿no?. Un saludo amigo
Una Donostiarra 😉
P.D.: Parece que tenía problema con la autenticación de la cuenta

— modificado el 30-jun-2016 7:25:58

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 1.351

30-jun-2016 7:56:31 vía Web

Pilar Cruz Mundet

Hola iago
De acuerdo. Yo te pediría que me explicaras que es lo que le ocurre con la cuenta. Porque da la sensación de que algo falla ¿no?. Un saludo amigo
Una Donostiarra 😉
P.D.: Parece que tenía problema con la autenticación de la cuenta

Pili Pili dice que se le borra la aplicación, que cuenta?

Si tú ves a alguien con el coche parado que echándole humo blancote dice que no arranca... tu le preguntarías a ver si le ha echado gasolina?

— modificado el 30-jun-2016 8:01:43

  • Posts del Foro: 6.658

30-jun-2016 7:59:46 vía Web

Pilar Cruz Mundet

Hola iago
De acuerdo. Yo te pediría que me explicaras que es lo que le ocurre con la cuenta. Porque da la sensación de que algo falla ¿no?. Un saludo amigo
Una Donostiarra 😉
P.D.: Parece que tenía problema con la autenticación de la cuenta

si es que hay que leer y no correr ...(thinking)

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|

  • Posts del Foro: 7

30-jun-2016 21:31:39 vía Web

hola buenas tardes, iñaki al instalar el cyanomeg en el pc no me aparece ni me reconoce nada en la tablet y eso que en la tabla ya tengo instalado el cyanomeg y tambien la depuracion por usb activado y los url que me dejo ninguno soluciona mi problema les agradezco ante mano que me colaboren o porque me borra de forma automatica los servicios de google play

Cuenta desactivada
  • Posts del Foro: 2.119

30-jun-2016 21:50:31 vía Web

Hola Iñaki
Lo siento si me e equivocado. Un saludo

— modificado el 30-jun-2016 23:35:06

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 6.658

30-jun-2016 23:32:37 vía Web

Pilar Cruz Mundet

Hola Iñaki
Bueno, tiene que autentificar la cuenta sí o nó, entonces tiene problemas con la cuenta o no. Un saludo amigo
Una Donostiarra😉

Y sino explicame por favor que le ocurre con la autenticación

leo

me dice que ingrese la cuenta y me genera error de ingreso de usuario, despues de unos minutos los servicios de google play se borran y me pide despues que autentique la cuenta y ese problema lo he tenido desde hace tres dias, gracias por tu ayuda

Pilar por favor ya estoy un poco cansado de borrarte post, lee bien y sino lo entiendes ni contestes, ni preguntes, el post no es tuyo y no podemos desviar la conversación a lo que tu necesites o quieras saber o no entiendas, un saludo.

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|

  • Posts del Foro: 6.658

30-jun-2016 23:34:25 vía Web

leo

hola buenas tardes, iñaki al instalar el cyanomeg en el pc no me aparece ni me reconoce nada en la tablet y eso que en la tabla ya tengo instalado el cyanomeg y tambien la depuracion por usb activado y los url que me dejo ninguno soluciona mi problema les agradezco ante mano que me colaboren o porque me borra de forma automatica los servicios de google play

¿Instalar cyanogen en el pc? me puedes explicar eso, por favor ... siento no poder ayudarte con cyanogen, es un sistema que no conozco, en cuanto a las url, me lo imaginaba ...

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|

  • Posts del Foro: 1.351

01-jul-2016 11:44:40 vía Web

leo

hola buenas tardes, iñaki al instalar el cyanomeg en el pc no me aparece ni me reconoce nada en la tablet y eso que en la tabla ya tengo instalado el cyanomeg y tambien la depuracion por usb activado y los url que me dejo ninguno soluciona mi problema les agradezco ante mano que me colaboren o porque me borra de forma automatica los servicios de google play

Buenas Leo,

Has instalado las GAPP (Google App) de la versión de Cyanogen que has instalado? Cyanogen de serie viene sin servicios Google. Fue una antigua reflecta entre Cyano y Google.

PD me uno a la petición de cómo instalar Cyano en un PC.

  • Posts del Foro: 7

04-jul-2016 19:01:22 vía Web

la verdad decepcionado con este foro ninguno pudo solucionar mi respuesta, entonces colaboren con un software andorid para mi tabla marca zoom version z-101