Sony Xperia Z3 — Servicio no disponible

  • Respuestas:5
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 1

02-jul-2016 7:28:31 vía Web

Hola a todos

Necesito su ayuda, tengo un Xperia z3 nuevo pero al insertar mi chip de movistar, no conecta a ningún tipo de red y aparece el mensaje "servicios no disponible".
He intentado de todo pero no hay caso, cuando inserto el chip lo hago con el teléfono apagado y al encenderlo me pide el pin del chip luego de ingresado y aceptado me aparece lo que aparece en la imagen

Que problema ocurrirá chicos? Alguien me puede ayudar a entender porque no puedo usar mi Z3

PD: no tengo ningún problema de paga con la compañía y el teléfono está liberado de fabrica sin problemas de bloqueo imei image

  • Posts del Foro: 6.397

02-jul-2016 8:10:21 vía Web

O bien es de doble sim y no lo has puesto en el correcto, o bien ese movil no esta liberado y es de otra compañía, por eso no te funciona en la tuya ...

  • Posts del Foro: 9

02-jul-2016 9:45:12 vía App

hola amigo primeramente te aconsejo que le digas a tu proveedor de servicios que te restauren todas las categorías de tu chip, o te acercas a una agencia y les digas que deseas una reprogramacion de tu numero.

también prueba ese mismo chip en otro dispositivo y si funciona hay un problema con tu z3 lo recomendable haz un reinicio de fabrica y pruebas.
esperó te sirva de algo.

saludos!

Cuenta desactivada
  • Posts del Foro: 10

04-jul-2016 10:06:17 vía Web

El problema de la IP mal configurado. Solicita un sms de configuración a tu proveedor para tu modelo de teléfono. yo lo solucione así. Suerte.

Cuenta desactivada
  • Posts del Foro: 10

04-jul-2016 10:10:11 vía Web

Perdon. anterior respuesta valida solo para cuando tienes cobertura de llamadas pero no datos.

  • Posts del Foro: 1

28-oct-2016 16:37:39 vía Web

Mi estimado llego a resolver su problema con su celular?.. Tengo el mismo problema me puede compartir su respuesta por favor . Gracias