Huawei P8 Lite — La barra de navegacion no funciona

  • Respuestas:20
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2

28-jul-2016 22:16:29 vía Web

Estoy muy contento con el desempeño de mi huawei...es solo que en dias anteriores no agarra la barra de navegacion...no funciona...se me hace raro porque si se toca la parte baja...lo unico que no funciona es la barra...a que se debera...y como lo puedo solucionar?! :/

  • Posts del Foro: 117

28-jul-2016 22:37:56 vía Web

Factory Reset.
Saludos

Si te he ayudado se agradece el "gracias".
~Todo llega para quien sabe esperar.

  • Posts del Foro: 117

29-jul-2016 1:47:31 vía Web

Entonces será problema del táctil...

Si te he ayudado se agradece el "gracias".
~Todo llega para quien sabe esperar.

  • Posts del Foro: 6.421

29-jul-2016 11:13:18 vía Web

Si para el resto de cosas funciona, no es el tactil, te refieres al navegador web??

  • Posts del Foro: 6.421

16-ago-2016 7:55:29 vía Web

Francotele

A mme pasa lo,mismo ,ya lo pudiste arreglar

¿Y qué es lo que te pasa a ti, puedes adjuntar foto?

  • Posts del Foro: 3

16-ago-2016 22:00:06 vía Web

No me anda la barra de. Navegacion ,pero el tactil si anda porque en el inicio apreto ahi me anda ,pero cuando aparece la barra de. Navegacion no anda

  • Posts del Foro: 6.421

16-ago-2016 22:52:21 vía Web

¿A que llamais vosotros "barra de navegación" alguien puede adjuntar una foto ??????

  • Posts del Foro: 466

17-ago-2016 2:03:27 vía App

He visto casos donde actualizan y la solución es volver a la versión anterior pero si no actualizaste podrías probar una aplicación que visualize los botones de navegación de otra forma.

— modificado el 17-ago-2016 2:03:51

No copies, ¡Sé original!

  • Posts del Foro: 6.421

17-ago-2016 7:47:44 vía Web

Francotele

A la flechita sel circulo y el cuadrado

o sea a los 3 cositas de abajo de la pantalla ??? (triangulo, circulo y cuadrado)

¿habéis probado cambiando de launcher?

  • Posts del Foro: 1

08-nov-2016 14:07:41 vía Web

Yo tengo el mismo problema hice reset factory reintale el launcher y nada.

Alguien lo ha solucionado??

  • Posts del Foro: 6.421

29-nov-2016 8:31:17 vía Web

Dalico Lizundi Perez

me sucede lo mismo... alguno logro solucionarlo...?

¿Ha probado a usar Hisuite?

  • Posts del Foro: 6.421

29-nov-2016 8:31:38 vía Web

Migue Castillo

Hola, ya pudieron resolver el problema?, yo tengo el mismo...

¿Has probado a usar Hisuite?

  • Posts del Foro: 2

03-feb-2017 21:25:39 vía Web

Bueno me pasa lo mismo, la única manera de salir del problema es rotando la pantalla y también rotará la barra de navegación y puedes activar los botones, luego sigue el problema, al parecer falta una actualización del celular