Zona wifi dejó de funcionar

  • Respuestas:6
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 5

30-oct-2016 16:27:26 vía Web

Lo que pasa es que tengo un plan de Internet ilimitado hasta fin de año en claro Perú y siempre activaba la Zona wifi para compartir Internet con mi Tablet Samsung Galaxy E par a poder navegar mejor.
El problema viene desde ayer que navegando desde la Tablet dejó de haber Internet, la página se la pasaba cargando y nada, pero el icono de wifi estaba prendido y a tope y aparentemente seguía conectado. Trate de cambiar nombre a la zona wifi, contraseña, seguridad, etc y nada. Entocnes lo q hice es ponerle mi chip entel con 1gb de datos a mi celular y activar la zona wifi y me funcionó muy bien. Luego le vuelvo a poner el de Claro y nada, conecta y todo pero no hay Internet. Alguien me puede explicar como es que de repente ya no me comparte el Internet? Habría una solución?

— modificado el 30-oct-2016 16:29:52

  • Posts del Foro: 486

30-oct-2016 16:32:20 vía App

Ve a ajustes>administración de datos y mira si tienes puesto que se te desconecten los datos cuando llegas a X megas.

— modificado el 30-oct-2016 16:32:29

¿Lollipop es Marshmalo que Marshmallow?
appAndroidPITalpoder

  • Posts del Foro: 5

30-oct-2016 16:46:25 vía Web

Todo esta bien no tengo limite establecido. Cabe recalcar que en el móvil si tengo Internet y funciona bien

  • Posts del Foro: 5

30-oct-2016 16:48:26 vía Web

Jorge

Ve a ajustes>administración de datos y mira si tienes puesto que se te desconecten los datos cuando llegas a X megas.

Todo esta bien no tengo limites, en mi móvil si tengo internet pero al compartir conecta pero no hay Internet en el otro dispositivo

  • Posts del Foro: 486

30-oct-2016 16:48:45 vía App

Puede parecer tonto, pero ¿has probado a reiniciar los dos dispositivos?

¿Lollipop es Marshmalo que Marshmallow?
appAndroidPITalpoder

  • Posts del Foro: 5

30-oct-2016 16:55:23 vía Web

Jorge

Puede parecer tonto, pero ¿has probado a reiniciar los dos dispositivos?

Si mi amigo, no se por q ya no me funciona si antes iba todo bien

  • Posts del Foro: 5

30-oct-2016 18:05:08 vía Web

Jorge

Puede parecer tonto, pero ¿has probado a reiniciar los dos dispositivos?

Jorge probando he cambiado las conexiones a solo 3g y recién me funciona la zona wifi en la Tablet, por que en 4g no me funcionaba y en 3g si?