Sony Xperia Z3 — Consulta sobre la batería

  • Respuestas:2
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

23-nov-2016 11:24:01 vía Web

Hola. Os pregunto por si a alguno le ha ocurrido lo que me pasó ayer. El día anterior, como siempre, cargué el Z3 apagado a la noche y lo desenchufé. A la mañana lo encendí y fue todo normal como siempre, pero a la tarde-noche se me apagó sólo (no lo vi porque estaba en el bolsillo) y no pude encenderlo, además estaba muy caliente. Intenté varias veces volver a encenderlo y nada, seguía caliente. Ha esta toda la noche en la mesa y esta mañana cuando me he levantado (ya estaba frío) he intentado volverlo a encender y me ha aparecido la imagen de la batería con la línea roja en la parte inferior de estar descargado, lo he puesto a cargar y cuando tenía un 20% de carga he probado a ver si se encendía y ¡sorpresa! se ha encendido, le he dejado seguir cargándose y con la carga del 80% lo he desenchufado y llevavarias horas funcionando normal.
¿Sabe alguno qué a podido ser? ¿algún fallo que me obligue a cambiar de batería?
Agradecería cualquiere tipo de ayuda.
Saludos
Ander

  • Posts del Foro: 5.725

23-nov-2016 11:59:13 vía Web

Posiblemente que se te ha descargado solo, quizas alguna aplicacion que dejaste activada en segundo plano, lo que si es importante, que NUNCA se te gaste la bateria del todo o tendras problemas (asi se murio un z1 mio), minimo cuando este por el 15% creo que es, te avisa que lo cargues, hazlo.

"Si tu post esta resuelto, recuerda tildar en el primer post, a la derecha en "Más" la opción de "Cambiar a "Contestado"", nos sera de gran ayuda, gracias.