GT-I93000 (Feiteng I9300+) Clon Chino del S3

  • Respuestas:255
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 7.076

01-oct-2013 17:53:16 vía Web

Aquí de momento no se trabaja mucho con móviles "chinos", están apareciendo ahora mismo muchos en el mercado y están en auge, es una gran posibilidad sobre todo para la gente que no puede permitirse otra cosa, siento decirte, que aquí en la web, no hay rooms, para estos modelos, pero si buscas por google tu modelo (MTK), seguro que encuentras lo que estas buscando, en la web de XDA seguro que podrás encontrar algo, un saludo.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 6

02-oct-2013 21:44:23 vía Web

pues nada, sigo sin encontrar nada , no se como puedo cambiar el sofware a mi telefono y ya me estoy desesperando al final acabare tirandolo a la basura , por favor si alguien puede ayudarme se lo agradeceria,saludos
  • Posts del Foro: 7.076

03-oct-2013 19:19:26 vía Web

Echate un vistazo a este foro quizás te aclare algo: http://www.movilesdualsim.com/threads/feiteng-n9300-mtk6577.16887/ en este tambien encontraras cosas interesantes http://www.movilesdualsim.com/threads/fei-teng-n9300-cwm-recovera-alguien-sabe-como.24187/ espero que te valgan de ayuda, un saludo.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 1

10-oct-2013 16:23:23 vía Web

Hola Iñaki, tengo el mismo modelo de móvil que el que mandaste por foto al principio del foro, el android s3 chino.
Tengo un gran problema, el móvil en general me iba bien, pero hace una semana la batería empezó a no durar ni 30 minutos y cuando lo cargaba tardaba unas 4 horas (apagado) en cargarse al 100%, pero el problema se ha ido agravando hasta el punto de que ahora no se carga (aparece el símbolo de cargarse mientras esta apagado pero no se carga, y si soy muy insistente intentándolo encender, se enciende pero no sube del 1%).
He probado cambiándole la batería (en la caja venían 2), probando otro cargador, conectándolo al pc, pero en todas me da el mismo el resultado, AYUDA POR FAVOR
Gracias por adelantado,
David
  • Posts del Foro: 2

11-oct-2013 16:43:28 vía Web

Iñaki
TODO LO QUE SE EXPRESA A CONTINUACIÓN ES BAJO TU RESPONSABILIDAD, SI TE CARGAS EL MÓVIL O DEJA DE FUNCIONAR O NO OBTIENES EL RESULTADO BUSCADO, LUEGO NO VALE ARREPENTIRSE NI ECHAR LA CULPA A LOS DEMÁS, TU ERES EL RESPONSABLE

Hola Hugo buenas tardes, ya estoy contigo, a ver lo que te voy a explicar es problemático, jeje, YO manipule mi móvil porque estaba muerto, era un pisapapeles, NO funcionaba y no tenia que perder, todo lo explicado a continuación conlleva unos riesgo, que deberás asumir, en vez de poner una room nueva que no vas a adelantar nada, vamos a probar entrando en el modo ingeniero en el móvil, te explico:

Ingresar el siguiente código: *#*#3646633#*#*

Regresamos al menu principal con la flecha, reiniciamos el móvil y probamos, espero que con esto puedas arreglarlo, ya me diras, un saludo.

Hola Iñaki, gracias de antemano tu atencion!

Tengo un problema con el sonido, de la noche a la mañana, dejo de emitir sonidos, no reproduce canciones, ni tonos de llamadas y mensajes, ni de teclas (sin que se llevara ningún golpe o manipularlo)
Le hice lo de restablecer valores de fabrica, durante unos pocos min si que reproducía sonidos, pero luego dejo de hacerlo.
He hecho lo de entrar al modo ingenieria, pero nada :(
Tu sabrías decirme de donde viene el problema???

Mil gracias otra vez por tu atención!!
  • Posts del Foro: 7.076

12-oct-2013 19:54:03 vía Web

Yo al final y sintiéndolo mucho he tenido que dejar de usar este móvil, lo barato a la larga sale caro, me fue bien durante un tiempo, luego empezó a dar problemas y al final se ha quedado como grabadora para las lecciones de mi hija ...

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 2

14-oct-2013 15:42:47 vía Web

Iñaki
Yo al final y sintiéndolo mucho he tenido que dejar de usar este móvil, lo barato a la larga sale caro, me fue bien durante un tiempo, luego empezó a dar problemas y al final se ha quedado como grabadora para las lecciones de mi hija ...

No me digas eso Iñaki :(

Pero es fallo del sistema o del teléfono? Yo pensaba que no era problema del telefono, porque al poder escuchar y hablar por teléfono no seria problema del movil....

Se puede poner otra room (o como se diga, es que no estoy muy puesta en esto...) y cambiar el sistema???

El móvil me va bien, pero si no me entero cuando me llaman, ni sms, ni na de na.... pues no voy a poder llevar este móvil....

Mil gracias otra vez iñaki:#:
  • Posts del Foro: 1

14-oct-2013 23:41:08 vía Web

yo tengo este movil hace 5 meses, y le tuve qe comprar un cargador en ebay universal de baterias solas porque la clavija se rompe enseguida y esta muy adentro, no sirven todos los cargadores asi es mejor siempre tengo una bateria cargada ya qe este movil trae dos, pero la pantalla la tengo rota, alqien sabe donde puedo cambiarla
  • Posts del Foro: 7.076

20-oct-2013 0:27:59 vía Web

Vero
Iñaki
Yo al final y sintiéndolo mucho he tenido que dejar de usar este móvil, lo barato a la larga sale caro, me fue bien durante un tiempo, luego empezó a dar problemas y al final se ha quedado como grabadora para las lecciones de mi hija ...

No me digas eso Iñaki :(

Pero es fallo del sistema o del teléfono? Yo pensaba que no era problema del telefono, porque al poder escuchar y hablar por teléfono no seria problema del movil....

Se puede poner otra room (o como se diga, es que no estoy muy puesta en esto...) y cambiar el sistema???

El móvil me va bien, pero si no me entero cuando me llaman, ni sms, ni na de na.... pues no voy a poder llevar este móvil....

Mil gracias otra vez iñaki:#:

Lo siento Vero, lo unico que se me ocurre es entrar en el modo ingeniero y alli subirle el volumen o manipularle, pero no te puedo dar otra solucion.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 1

20-oct-2013 22:07:18 vía Web

Buenas noches a todos:
Hace un mes me hice por internet con un clon chino del s3 y no consigo que coja satelites, le pongo la red movil y se vuelve loco, abre menus, cierra pantallas... Total que quiero instalarle una rom para ver si se soluciona esto pero resulta que el modo recovery no tiene menu, sale la pantalla negra y pone abajo mode recovery y nada mas. No se como instalarle un recovery para meterle la rom. Necesito ayuda para poder usarlo porque lo tengo apartado. Me puse en contacto con el vendedor pero paso de mi y no me da respuesta. El Untutu me da estos datos:
marca: Alps
modelo: gt i9300
OS: 4.1.1
CPU model: ARMv7Processor ( VFPv3,neon).

Gracias a todos.
  • Posts del Foro: 1

22-oct-2013 19:03:05 vía Web

Hola soy nuevo en esto de los foros y creo que Vero e Iñaki estamos evitando lo obvio, el problema mas parece del parlante (físico) del celular, que en algunos casos viene asociado al micrófono. Bueno resulta que hace un tiempo tenia un B5000 dual chip con el mismo problema que detallas y me mate casi un mes haciéndole todo tipo de pruebas y ROMs que habían por allí, después de eso lo lleve a un técnico y lo primero que hiso fue probar con otro parlante y funciono!!! Tal ves esa sea la solución :)
  • Posts del Foro: 1

24-oct-2013 5:39:53 vía Web

buenas noches... me interezo mucho la conversación puesto que yo si tengo un telefono i9300 chino pero no me conecta a wifi al principio si lo hacia pero de un momento a otro no agarro mas... me aparecen las redes pero al momento de establecer la conexion no me la agarra.... xfavor si tuviera alguna idea de como arreglarlo se lo agradeceria mucho... ya lo he intentado todo... desde formatearlo hasta buscar horas y horas por internet una solucion.... me han dicho que puede ser el software... que lo busque por internet y se lo instale nuevamente... pero se me ha hecho imposible conseguirla... el vino de fabrica con un android 4.1.1 jelly bean

— modificado el 24-oct-2013 6:06:47

  • Posts del Foro: 5

27-nov-2013 18:29:56 vía Web

Hola necesito ayuda tengo un S3 clon 9300 chino con software android 4.1 y no enciende el wifi intente con el codigo *#0011# no funciona no hace nada esto me ocurrio despues de rutearlo me sale el mensaje encendiendo el wifi y no enciende se queda encendiendo intente con hard reset y nada intente actualizarle el software y no encuentro una version compatible e intentado todo lo que e leido de internet y no tengo ninguna solucion yudem,e ya que el wifi es muy importante para las aplicaciones que uso
  • Posts del Foro: 1

10-dic-2013 20:19:00 vía Web

Hola! Hace unos dias sue tengo este modelo, y no consigo hacer una captura de pantalla. He intentado las dos opciones que he encontrado por internet. Volumen/inicio y inicio/ home. Mi modelo no tiene la opcion de deslizar la mano para hacer la captura. He instalado varias app pero no consiguen hacer la captura de pantalla, me da error. Tengo la version android 4.1.9 y mi modelo es el I930 clon.Tampoco encuentro para cambiar el timbre de llamada pero eso lo he solucionado instalando una app.
  • Posts del Foro: 5

14-dic-2013 14:37:42 vía Web

hola tenia un s3 clon chino y le instale una room incorrecta y ahora no me reconoce el puerto com para cambiarle de room como hago para recuperar mi cell lei que habia que hacer un puente en la placa base necesito saber como por favor ayudenme tengo ya cuatro dias sin cell
  • Posts del Foro: 5

14-dic-2013 14:40:01 vía Web

por favor envieme la informacion de como hizo el puente en la placa base para recuperar el cell a mi me paso lo mismo y no puedo recuperar el cell
  • Posts del Foro: 5

14-dic-2013 14:41:29 vía Web

Se me brickeo el movil, por meterle un sistema que no era para el para ponerle el Jelly Bean, he estado 4 dias sin movil, jaja, pero gracias a Dios y mediante un foro ruso y otro italiano, he conseguido revivirlo, por electrosokc (puente en la placa base), ha sido todo un infierno, pero bueno he vuelto a recuperar mi pisapapeles, jajaja, si ha alguien le pasa que pregunte se pueden volver a la vida, jajaja.



por favor envieme la informacion de como hizo el puente en la placa base para recuperar el cell a mi me paso lo mismo y no puedo recuperar el cell
  • Posts del Foro: 7.076

14-dic-2013 23:23:03 vía Web

Eso mismo tuve yo que hacerle al mio cuando lo tenia, menudo miedo, pero como has podido comprobar, se les puede volver a la vida, es solo cuestion de paciencia y tiempo, me alegro que ya lo vuelvas a tener funcionando.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|