Problema Sony Xperia M2 ( Sin Servicio)

  • Respuestas:4
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 1

27-ago-2015 22:35:01 vía Web

Hola Muy buenas , soy nuevo . Quisiera aclarar un problema que me surjio hace 1 semana.
Hace una semana compre un Sony Xperia m2 ( de Segunda Mano) el cual funcionaba bien con una Sim de movistar 3G , de un momento a otro no me detectaba ninguna red de Operadora , solo me salen las de Orange 4g/3g y Vodafone , pero de Movistar no me sale ninguna , pero al parecer algunas veces si que capta la señal de la operadora ( Movistar 3g), pero con muy poca señal y luego se desconecta de la operadora , solo dura unos 10s o así ..
Quisiera saber si alguien que le haya pasado lo mismo si sabe que es lo que le pasa al movil .. . Quiza sea problema de harware ? .. la antena coaxial del movil ? o seria un problema de sofware ?

Datos

  • He restaurado el movil y sigue igual
  • La tarjeta Sim funciona en otros moviles
  • La cobertura donde vivo es normal .
  • Tiene otros fallos como es el de la camara frontal .
  • Posts del Foro: 682

28-ago-2015 13:05:38 vía App

Pobrablemente el teléfono te lo vendieron con esos problemas, hay gente que los vende así para salir del paso sin perder dinero.

Never look down on anybody unless you're helping them up.

  • Posts del Foro: 130

28-ago-2015 18:30:40 vía Web

Es posible que el teléfono este mal liberado y por eso no te lo reconozca, contacta con el que te lo vendió y que te lo arregle

Una ayudita no cuesta nada, darle a me gusta significa mucho

Cuenta desactivada
  • Posts del Foro: 2.118

02-sep-2016 9:46:55 vía Web

Hola Israel
Puedes volver a entrar en Ajustes>>Redes móviles
Operadores de Red. Ahí debe aparecerte Movistar
Pulsas sobre Operadores de Red y luego Pulsas sobre seleccionar automáticamente
Acabo de hacer la prueba y así vuelve a acceder a la Operadora que tengo. Un saludo
Una Donostiarra.😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉