Reinicie mi smartphone a version de fabrica y no puedo avanzar de los ajustes iniciales

  • Respuestas:11
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 5

24-oct-2015 22:37:36 vía Web

Reinicie mi celular a version de fabrica y al encenderlo salen los ajustes iniciales, lo primero es el idioma, selecciono español y le doy siguiente, ahi sale configurar conexion de internet y al darle siguiente sale "Desafortunadamente, administrador de cuentas de Google se ha detenido" y me manda a la pantalla anterior, por ende no puedo usarlo :( AYUDA AMIGOS Mi celular es un LG-D320G8

Cuenta desactivada
  • Posts del Foro: 2.118

24-oct-2015 22:49:58 vía Web

A veces Google suele detenerse y pregunta "Esperar,cerrar " y creo que otra opción más. Pulsas esperar y vuelve a funcionar. A veces tarda un poco otras veces se arregla enseguida. A mí me ocurre y suelo pulsar "Esperar " y ya está. Suerte.
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

Cuenta desactivada
  • Posts del Foro: 2.118

24-oct-2015 23:03:18 vía Web

Aceptar. En tu caso que significa ¿Que aceptas y tienes que esperar a ver si se arregla?. Y ya has mirado a ver si están actualizadas todas tus cuentas? Incluidas las de Google?. Quizás tengas que actualizarla. Suerte
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 5

24-oct-2015 23:11:40 vía Web

Probaria actualizando, solo que como dije, no me deja avanzar de la configuració inicial :(

Cuenta desactivada
  • Posts del Foro: 2.118

24-oct-2015 23:13:07 vía Web

Lo único que se me ocurre es que entres en Ajustes >>>Cuentas>>>pulsas suavemente sobre la cuenta de Google y la actualizas. Puedes hacer la prueba. No pierdes nada también puedes mirar el resto de las cuentas y las actualizas todas. Es bueno tenerlas actualizadas. Suerte.
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

Cuenta desactivada
  • Posts del Foro: 2.118

24-oct-2015 23:15:53 vía Web

Tampoco puedes entrar en Ajustes? Se le hace muy raro
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 5

24-oct-2015 23:31:47 vía Web

Ese es el problema, apenas enciendo el celular me salen los ajustes del principio (Como si estubiera recien comprado) y no avanzo de ahi

Cuenta desactivada
  • Posts del Foro: 2.118

24-oct-2015 23:35:07 vía Web

Entonces todavía no tienes instaladas las cuentas de Google ni nada? Que has podido hacer desde que lo has encendido?
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 5

24-oct-2015 23:38:03 vía Web

Solo elegir el idioma y ya
porque despues de eso sale 'elegir red de internet y le doy siguiente y me sale ese mensaje y eso es todo

Cuenta desactivada
  • Posts del Foro: 2.118

24-oct-2015 23:49:01 vía Web

Y no conoces a quién te lo vendió por ejemplo? Porque si fuera así quizás podría ayudarte a configurarlo de nuevo.Suerte
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 2.972

25-oct-2015 2:16:33 vía App

Hola Janzol: ¿Como hiciste el primer reseteo de fabrica? .A traves del propio menú del teléfono o accediste al recovery para hacerlo.
Si ahora no te deja pasar de ese paso, prueba a resetearlo de nuevo desde el recovery y nos cuentas que pasa.
De no ser asi y seguir igual, te va a tocar reinstalar el firmware de nuevo.
Y otra pregunta: Cuando tuviste que hacer el primer reseteo,¿Por qué lo hiciste?¿Te fallaba algo?.

Excusatio non petita,accusatio manifiesta!!!.