ayuda

  • Respuestas:7
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

25-feb-2016 19:13:17 vía Web

imageimage quien me ayuda con esto por favor.... gracias

Contestar
Iñaki
  • Admin
  • Posts del Foro: 8.488

25-feb-2016 19:29:04 vía Web

¿Movil?¿Version android?, lo que parece que te están dando problemas es el launcher, haz prueba instalando otro, por ejemplo google o nova.

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

Klezi LCalejandra londoño

Contestar
  • Posts del Foro: 1.583

26-feb-2016 0:34:19 vía Web

Hola Alejandra,

Podrías detallarnos un poco más de si este error se empezó a dar por algún motivo? Tal vez luego de alguna actualización o configuración de algo?

Si no da lo que han sugerido los demás amigos, pues sería cuestión de reinstalar la ROM.

Un cordial saludo,
Nelson GR
Telegram: @NelsonGR
WhatsApp: +51977707570
www.multismartec.blogspot.com

Nam et ipsa scientia potestas est.

alejandra londoñoIñaki

Contestar
  • Posts del Foro: 3

02-mar-2016 16:48:15 vía Web

hola sinceramente fue de um momento a otro que me salio.... y el de settings fui a cambiar el tono de la llamada y no me dejo mmmm es un y330 de huawei

— modificado el 02-mar-2016 19:23:56 por el moderador

Contestar
Iñaki
  • Admin
  • Posts del Foro: 8.488

02-mar-2016 19:25:36 vía Web

¿Te sigue pasando, has echo algo al respecto de lo sugerido?

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

Contestar
Iñaki
  • Admin
  • Posts del Foro: 8.488

06-mar-2016 23:27:31 vía Web

¿pero ya esta arreglado o no, lo llevaste a un técnico?

— modificado el 06-mar-2016 23:27:57

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

Contestar

Artículos recomendados