Sony Xperia Z1 — error en inicio

  • Respuestas:6
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

19-ago-2016 17:24:27 vía Web

buenas tengo un xperia z1 y de repente me ha salido en la pantalla el siguiente enunciado: "desafortunadamente initialBootSetup se ha bloqueado". no hay forma de restablecer el funcionamiento del movil. ¡¡¡¡¡ POR FAVOR AYUDAA!!!!

  • Posts del Foro: 558

19-ago-2016 17:46:53 vía App

Prueba a repararlo con Xperia Companion.

¿Lollipop es Marshmalo que Marshmallow?
appAndroidPITalpoder

  • Posts del Foro: 7.075

19-ago-2016 19:11:44 vía Web

Jorge

Prueba a repararlo con Xperia Companion.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|

  • Posts del Foro: 7.075

20-ago-2016 10:09:33 vía Web

Francisco Javier Seivane M.

gracias por tu ayuda, al final fue mas facil que con la pagina oficial, pero gracias por el interes

¿Y al final como lo hiciste?, podrías contarlo y asi si otra persona, tiene el mismo problema, podrá encontrar la solucion, gracias.

|Si tu post está resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilleis, puede perderse o borrarse por error, gracias|
|Google +||Telegram||Twitter|