Huawei P8 Lite — Mi movil no activa el WiFi

  • Respuestas:21
  • AbiertoSin chinchetaSin solución
Iñaki
  • Admin
  • Posts del Foro: 8.498

12-sep-2017 17:44:48 vía Web

Francisco Pardiñas

Resumo :
Trabajo para una conocida operadora española y los Huawei de siempre han dado problemas con el WiFi, de hecho algunos tuvieron que ser reparados sin que Huawei reconociera que era un fallo masivo.
Ahora hubo un error en general atribuible al antivirus Mac Affee que no dejaba conectar a ningún terminal a su WiFi, deshabilitado o desinstalado se solucionó pero en los Huawei dio el error de no dejar ni activar el WiFi en general, ya puse las pruebas a realizar y si no se soluciona hablar con Huawei.

      Francisco 

No han dado problemas de siempre, yo tengo 3 huawei (2 p8 lite y 1 p9 lite) y ninguno de ellos presenta este problema con el wifi, no alarmar a la gente de esa manera, mi operadora es Movistar ... será por alguna partida en concreto defectuosa o por otra causa ...

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

Mauri GiuntaRoger A. S.

Contestar
  • Posts del Foro: 1

19-may-2018 17:44:17 vía Web

Creo que si es lo de la placa base, a mi me pasa siempre desde que contrate TotalPlay (Mexico), solo me pasa en la casa cuando el celular se conecta a la red de Totalplay (modem Huawei con TV). Los sintomas son los mismo que describen aqui. Esta activa la red WiFi pero sin detectar ninguna red solo prendido el indicador de WiFi, si buscas redes te dice que no esta conectado, Si intentas apagar el WiFi se regresa el indicador a Encendido (On), Si pones el dedo para desactivarlo se apaga medio segundo y vuelve a encender.
Esto pasa solo en mi casa y desde hace 1 mes que contrate este servicio (Totalplay), y sucede cuando dejo de usar el celular con el WiFi conectado a Totalplay despues de 1 hr (quizas ), al desbloquear el celular ya no es posible arreglarlo mas que reiniciando o apagandolo y encendiendolo de nuevo. La restauracion de red que trae el celular no funciona, tampoco la restauracion de ajustes de fabrica tampoco.
Por cierto hace meses, se empezo a desactivar el 4G por arte de magia y tengo que encenderlo de nuevo a pesar de tener activada la preferencia de usar 4G. En fin me parece un buen celular muy completo para el precio que tiene en Mexico, anteriormente tuve un LG de la misma calidad y precio y seguido se bloqueaba hasta no poder inclusive forzando el apagado. Creo es un problema de la placa base pues mi esposa tiene otro P9 Lite identico al mio y a ella no le ha ocurrido tal cosa. Aun no tiene los 2 años solo que en Mexico con Telcel no se que tiempo de garantia tiene, investigare en el CAT (o SAT como le dicen alla). Gracias.

Iñaki

Contestar

Artículos recomendados