problemas con la activación de un comando

  • Respuestas:5
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

14 oct. 2017 16:16:30 vía Web

Buen día, en la última actualización después de ya instalarse me apareció una activación de un comando y ingenuamente seguí las instrucciones pero me pedía que escogiera un botón y escogí elel de bajar volumen pero ahora quiero desactivar ese comando para que funcione normal y no puedo, desconcierto ya no puedo bajar el volumen con ese botón ese es lo que pasa al presionar el botón si lo vuelvo a presionar entra en el recuadro que está seleccionado. Muchas gracias por las respuestas que me puedan dar

Contestar
  • Posts del Foro: 1.530

14 oct. 2017 20:13:04 vía Web

Hola Oscar, no se entiende lo que decís del comando (en el video no veo ningún comando, sólo veo varios íconos amarillos)... tratá de explicar mejor el problema que tenés, si puede ser cronológicamente, mucho mejor. A propósito, qué son esos íconos amarillos? Qué teléfono tenés, marca y modelo, y qué versión de Android?

"La tecnología sirve para instituir formas de control social y de cohesión social más efectivas y agradables." Herbert Marcuse (1964) · Telegram: https://t.me/esceptikuz

Contestar
  • Posts del Foro: 3

14 oct. 2017 20:54:55 vía Web

Huawei P9 lite
Modelo VNS-L23
Versión Android 7.0
Los círculos son unos archivos pdf esa actualización la acepte 9/10/17 y el problema es que al presionar el botón físico de bajar volumen este no baja volumen si no hace lo del vídeo que aparece una caja de menú arriba y empieza a señalar todos los posibles comandos que se pueden hacer en la pantalla actual y cuando está sobre uno de esos recuadro presionó de nuevo el botón es como si lo seleccionará. Hahaha y no quiero que haga eso si no que baje volumen. Gracias Roger por responderme.

Contestar
Iñaki
  • Admin
  • Posts del Foro: 8.715

15 oct. 2017 10:35:03 vía Web

Yo tengo ese telefono y cuando se actualizo no me paso nada de eso, con lo cual es un programa que tu le has asignado la tecla (tambien lo dijiste en tu primer post), habria que saber que programa es o sino volver al estado de fabrica y empezar de cero a configurarlo ...

P.D.: Si quieres pon una lista de programas que llevas en el movil, y miramos quizás demos con el culpable ...

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

Roger A. S.

Contestar
  • Posts del Foro: 3

15 oct. 2017 18:44:41 vía Web

Ya logre encontrar la falla era que la accesibilidad mejorada se había activado y pues no sabía dónde estaba eso. Muchas gracias por ayudarme que tengan buen día

Iñaki

Contestar
Iñaki
  • Admin
  • Posts del Foro: 8.715

16 oct. 2017 8:40:41 vía Web

Oscar Reyes

Ya logre encontrar la falla era que la accesibilidad mejorada se había activado y pues no sabía dónde estaba eso. Muchas gracias por ayudarme que tengan buen día

Me alegra mucho que lo hayas podido arreglar, si te parece bien ¿lo damos por solucionado?, si te parece que si, en tu primer post, en "Mas", tilda "Cambiar a contestado", muchas gracias.

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

Roger A. S.Mauri Giunta

Contestar

Artículos recomendados