Motorola Moto E — Play store no abre (comprobando información)

  • Respuestas:6
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 5

22 dic. 2017 2:56:35 vía Web

Hola amigos disculpen tengo un moto e 2 rooteado con android 7.1.2 al momento de meter mi cuenta y contraseña en play store me dice que comprobando información y de hay no pasa..ya lo reinicie de fábrica.ya borre el caché de la app.ya forze cierre y nada no se puede me pueden ayuda

Contestar
  • Posts del Foro: 1.530

22 dic. 2017 15:12:23 vía Web

La cuenta no se mete desde PlayStore. Se hace desde Ajustes / Cuentas, y si no la puedes agregar es por algo externo al teléfono, relativo a tu email.

— modificado el 22 dic. 2017 15:12:43

"La tecnología sirve para instituir formas de control social y de cohesión social más efectivas y agradables." Herbert Marcuse (1964) · Telegram: https://t.me/esceptikuz

Contestar
  • Posts del Foro: 5

22 dic. 2017 16:14:11 vía Web

Ya lo intente con una cuenta nueva y tampoco solo me dice comprobando información y al finalnme dice q no se ha podido tener conexión con los servidores de google play q lo intente mas tarde pero nada amigo

Contestar
Iñaki
  • Admin
  • Posts del Foro: 8.718

22 dic. 2017 17:56:53 vía Web

¿No sera quizas por el rooteo?

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Google +||Twitter||Telegram|

Contestar
  • Posts del Foro: 1.530

23 dic. 2017 16:08:26 vía Web

Efra amador

Ya lo intente con una cuenta nueva y tampoco solo me dice comprobando información y al finalnme dice q no se ha podido tener conexión con los servidores de google play q lo intente mas tarde pero nada amigo

Lo estás haciendo conectado a WiFi o Datos Móviles? Es muy raro ese error...

"La tecnología sirve para instituir formas de control social y de cohesión social más efectivas y agradables." Herbert Marcuse (1964) · Telegram: https://t.me/esceptikuz

Contestar
  • Posts del Foro: 5

29 dic. 2017 21:23:12 vía Web

con wifi, como dice el amigo seguro es por el rooteo por que no me deja

probablemente eso debe ser, lo voy a cambiar

— modificado el 30 dic. 2017 10:32:21 por el moderador

Contestar

Artículos recomendados