Errores al instalar android 7.1.2

  • Respuestas:1
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 1

9 jul. 2018 18:06:01 vía Web

Hola, buen día, hace unos días le instalé la rom de LineageOs a mi Motorola Moto E primera generación con la versión 7.1 y me iba bien, instalé las Gapps y me iba perfecto, hasta que ayer andaba dándome una vuelta en el dispositivo sobre lo nuevo que trae la versión, hasta que se me apago y se quedo en blanco pantalla de carga, paso 1-3 horas y seguía con la pantalla de LineageOs congelada, decidí reinstalarlo, borre el Sistema, cache y data desde el TWRP e instalé la rom denuevo y las Gapps, reinicie el dispositivo y encendió desde la pantalla principal para configurar el teléfono, le di a Next y me apareció “El calendario se detuvo, músicas se detuvo, google play services keep stopping” etc, todas las aplicaciones se detuvieron y después me apareció nuevamente la pantalla de carga de LineageOs cargando y de ahí no ha pasado, que puedo hacer?

Responder
  • Posts del Foro: 1.521

21 jul. 2018 21:40:13 vía Web

buen día, hace unos días le instalé la rom de LineageOs a mi Motorola Moto E primera generación con la versión 7.1

Primera pregunta básica: qué versión de Android tenía el mismo al momento de querer instalar otra ROM? Quizá hayas instalado una ROM inadecuada para tu dispositivo.

"La tecnología sirve para instituir formas de control social y de cohesión social más efectivas y agradables." Herbert Marcuse (1964) · Telegram: https://t.me/esceptikuz

¿Útil?
Responder

Artículos recomendados