Sonido en "mute" al reiniciar el móvil

  • Respuestas:3
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 11

21 jul. 2018 15:24:24 vía Web

Hola,

Os explico el problema que tengo.

Cuando reinicio el móvil, tanto el sonido de Melodía y de Multimedia salen en modo mute, cuando antes del reinicio no era así.

He mirado opciones de ajustes de sonido pero no he visto nada extraño o para habilitar.

Gracias de antemano

David

— modificado el 21 jul. 2018 15:32:19

Responder
  • Posts del Foro: 11

28 jul. 2018 10:33:12 vía Web

¿Nadie sabe qué puede pasar?

Gracias

David

¿Útil?
Responder
  • Posts del Foro: 2.454

28 jul. 2018 12:14:46 vía Web

Puede que la versión android que tengas, la última actualizada tenga ese pequeño bug 'fallo de Software'. Yo no me preocuparía, pero no obstante siempre puedes hacer un restablecimiento de fábrica para hacer una limpieza del terminal.

No seas egoísta y comparte tus conocimientos Android.
:D

¿Útil?
Responder
  • Posts del Foro: 11

31 jul. 2018 12:04:44 vía Web

Hola,

Gracias por la respuesta. He actualizado a la última versión ( J710FXXU5BRG3 / J710F0XA5BRG3 / J710FXXU5BRE3 ) y sigue con el mismo error.

Por ahora dejaré pasar la opción de hacer un restablecimiento de fábrica ya que no interfiere al buen funcionamiento del dispositivo, sólo sucede que al reiniciarlo se inicia en modo mute aunque no lo tuviera así.

Volveré a revisar las aplicaciones que tengo y las configuraciones por si me hubiera dejado algo por revisar.

Saludos,

David

¿Útil?
Responder

Artículos recomendados