Problemas Con Huawei p10 lite

  • Respuestas:3
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2

19 mar. 2019 17:52:33 vía Web

Hola a todos tengo un problema con el P10 lite hace un tiempo atrás se me cayo y se me dañó (se quebró la pantalla y la tapa trasera) el dispositivo lo guarde como un año y luego compré todos los repuestos entonces cambie la tarjeta y todos los flex a la carcasa nueva el celular encendió lo termine de armar y lo deje cargando en la noche y luego se apagó y no lo pude prender mas luego de varios días guardado volvió a prender y todo estaba normal lo utilice mas de 15 días y todo normal no le fallaba nada PEEEROOO AYER OTRA VEZ SE ME APAGO Y NO ENCIENDE ¿Que podrá ser lo que tenga dañado el celular lo conecto al cargador y no hace nada le coloco otra batería y no hace nada alguno tendrá una idea del problema; le agradezco alguna idea que puedan tener....

Responder
Iñaki
  • Admin
  • Posts del Foro: 9.124

20 mar. 2019 8:46:32 vía Web

Esta claro que algo "no" esta bien conectado o hace falso contacto, deberías de revisarle todas las conexiones ... así sin verlo es difícil decir que le puede pasar, pero todo indica que sea eso o que alguna otra "pieza" este dañada

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Twitter||Telegram|

¿Útil?
Responder
  • Posts del Foro: 12

20 mar. 2019 11:09:29 vía Web

En mi opinión creo que algo no lo tienes bien conectado o te da un error. Mi consejo es que revises todas las piezas, pq tiene pinta qué te falla alguna pieza.

¿Útil?
Responder
  • Posts del Foro: 2

20 mar. 2019 12:14:44 vía Web

Gracias por tener la amabilidad de tomar tiempo para leer mi problema, relativamente este teléfono internamente es muy fácil de conectar cuando me dio el primer fallo recién con la carcasa nueva si lo compare con la carcasa original y noté que traía como raspado en ciertos sectores de la carcasa metálica y la carcasa nueva no entonces le realicé los mismos raspados pensando yo que era algún mal contacto y la verdad no resultó nada, entonces lo lleve a varios “Técnicos” y todos concordaban que no tenía reparación, pero al cabo de 5 o más días de tenerlo guardado lo intente encender y prendió y fue que duro esos 15 días normal, pero otra vez me volvió hacer el mismo problema.

— modificado el 20 mar. 2019 12:16:23

¿Útil?
Responder
Artículos recomendados