PROBLEMA AL CONECTAR A UNA RED DE WIFI PÚBLICA

  • Respuestas:6
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 4

3 abr. 2019 13:19:27 vía Web

Hola, acudo al foro porque tengo un problema.
Cuando trato de acceder a una red publica, a la que podía ingresar sin ningún problema con mi antiguo móvil, hoy en día, con mi nuevo mate 20 lite no puedo. Cuando trato de conectarme, antes de mandarme a la pagina directa donde pongo mis datos, me abre una pestaña de chrome donde dice:

"Conectar a Wi-Fi
Es posible que la red Wi-Fi que estás usando (...) requiera que visites la página de acceso".

Alguien sabe como resolverlo?

Gracias y saludos.

Responder
Iñaki
  • Admin
  • Posts del Foro: 9.131

3 abr. 2019 17:20:12 vía Web

¿has probado con otro navegador?

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

|Twitter||Telegram|

¿Útil?
Responder
  • Posts del Foro: 4

3 abr. 2019 17:25:09 vía Web

No lo he probado, pues cuando selecciono la red, inmediatamente me sale una opción que me manda directamente a la pestaña de chrome donde sale el mensaje que puse en el post.
Lo intentaré cuando pueda descargar otro navegador.

Gracias por el comentario Iñaki

¿Útil?
Responder
  • Posts del Foro: 112

3 abr. 2019 20:20:48 vía Web

Has intentando simplemente cerrar esar ventana y abrir una nueva para entrar a google y otra página? puede ser solo una ventana informativa, también como lo indica Ikañi sería bueno probar también con otro navegador

¿Útil?
Responder
  • Posts del Foro: 4

3 abr. 2019 20:23:49 vía Web

Meteoro gracias por responder.
Claro, ya he intentado muchas cosas, entre ellas la que mencionas, y sigue sin funcionar.

En mi antiguo móvil me abría un chrome, en el cual podía señalar opciones avanzadas y posteriormente me dirigía a la página donde solo ingresaba los datos y accedía al internet. Pero ahora no me sale esa opción.

¿Útil?
Responder
  • Posts del Foro: 112

3 abr. 2019 20:27:51 vía Web

Has intentado ingresar (o teclear) manualmente a esa página donde ingresas los datos? si aún conservas el movil viejito podrías ver que página es.
Otra cosa, que opción de chrome es la que usabas para dirigirte a está página? probablemente después de alguna actualización le cambió el nombre o le cambió de lugar, revisando el chrome en mi equipo no tiene opciones avanzadas.

— modificado el 3 abr. 2019 20:30:25

¿Útil?
Responder
  • Posts del Foro: 4

3 abr. 2019 20:40:09 vía Web

Sí, lo intenté también, y cuando lo hago me vuelve al sitio donde me sale que la red Wi-Fi que estoy usando requiere que visite la página de acceso.

La opción avanzada me salía directamente en la primera página.
Me hago entender, cuando me sale la red Wi-Fi se abre la información en el celular, si toco, se abre una pagina de chrome, en la que antes me permitía dar en una opción avanzada propia de la página y me direccionaba a la página oficial donde ingresaba mis datos. Ahora, después de tocar se abre otra página de chrome, en la que no me sale ninguna otro opción que me permita llegar a la página donde me registro.
Se que suena un poco enredado, así que lo siento Jajaja.

Hasta ahora creo que debe ser algo del celular, que bloquea ventanas de ese tipo, pero no sé como solucionarlo.

Gracias Meteoro

— modificado el 3 abr. 2019 20:45:12

¿Útil?
Responder
Artículos recomendados