Google Authenticator: que hay para tablet coby kyros mid 9742-8?

  • Respuestas:5
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

01-oct-2012 17:24:35 vía Web

Habra compatibilidad con este dispositivo? Dado que no se puede usar market google play en el mismo

— modificado el 01-oct-2012 17:24:57 por el moderador

  • Posts del Foro: 1.084

01-oct-2012 18:27:12 vía Web

Hola Mario,

tu tablet tiene android 4.0 por lo que sí es compatible con dicha aplicación. Cuando quieras descargarte una aplicación, tienes que mirar la versión de android que exige. Lo pone a la izquierda en esta pantalla, debajo de donde dice "instalar". En este caso, dice que funciona con la versión 2.1 en adelante, por lo que sí es compatible con tu tablet.

Un saludo!
  • Posts del Foro: 3

01-oct-2012 19:31:50 vía App

viene con ics 4, pero la mayoria de las funciones asociadas google market no funcionan (gps, maps, etc) segun consulte con el scio tecnico del importador (gasei) todavia no hay compatibilidad con estas funciones. obligado a usar tiendas opcionales.
  • Posts del Foro: 3

01-oct-2012 19:36:12 vía App

el problema surge al intentar descargar esta aplicacion me manda al google play para poder acceder y no me permite hacerlo aunque tengo cuenta en gmail?
  • Posts del Foro: 1.084

02-oct-2012 11:57:45 vía Web

Bueno, hay tablets que no van con android market... Mira este hilo. Lo que puedes hacer en este caso, si no puedes acceder al market, es buscar en internet la apk de dicha aplicación, otra solución no se me ocurre pero eso debería funcionarte.