Samsung Galaxy S3 — Re-habilitar red WIFI

  • Respuestas:12
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

06-mar-2013 14:33:24 vía Web

Buenas tardes a todos,

Perdonad que os pregunte , pero es que soy un pelín "brutita" si me refiero a la tecnología.

El caso es que por error he desabilitado, (la puse olvidar) la red WIFI de mi trabajo. He intentado re-habilitarla de nuevo pero no hay manera.
Me voy a ajustes a wifi y me aparece mi nombre,(el de la red WIFI) y me aparece deshabilitada, le doy a conectar. Se pone a autentificar y me pasa a deshabilitado de nuevo.
He intentado abrir otra nueva red, pero nada. Ya me "he rallado" y no hago carrera... Si alguien fuera tan amable de explicarme que debo de hacer porque ya estoy un poco deseperada. Por favor, explicarmelo como si tuviera 5 años.Es que sino no me entero... es lo que tiene ser "brutita tecnologica".
Gracías de antemano. Un saludo,
  • Posts del Foro: 3

06-mar-2013 18:53:27 vía Web

susana
Buenas tardes a todos,

Perdonad que os pregunte , pero es que soy un pelín "brutita" si me refiero a la tecnología.

El caso es que por error he desabilitado, (la puse olvidar) la red WIFI de mi trabajo. He intentado re-habilitarla de nuevo pero no hay manera.
Me voy a ajustes a wifi y me aparece mi nombre,(el de la red WIFI) y me aparece deshabilitada, le doy a conectar. Se pone a autentificar y me pasa a deshabilitado de nuevo.
He intentado abrir otra nueva red, pero nada. Ya me "he rallado" y no hago carrera... Si alguien fuera tan amable de explicarme que debo de hacer porque ya estoy un poco deseperada. Por favor, explicarmelo como si tuviera 5 años.Es que sino no me entero... es lo que tiene ser "brutita tecnologica".
Gracías de antemano. Un saludo,

Perdonad de nuevo, que una vez publicada lo he leido y no queda claro. De donde he deshabilitado la red es de mi samsung galaxu S3, que tiene como redes de WIFI, mi casa y la del trabajo. La que he deshabilitado del mi movil por error ha sido en mi movil y no soy capaz de habilitarla de nuevo. Me dice que le llega la señal fuerte y demas pero me aparece deshabilitado y no se como cambiarlo.
Os agradecería me comentaseís algo. Gracías de nuevo. Un saludo,
  • Posts del Foro: 3

08-mar-2013 10:32:48 vía Web

Ya esta solucionado. Un amigo me lo ha arreglado, no tengo la más remota idea de lo que ha hecho pero ya esta solucionado.
Muchas gracías. Un saludo,
  • Posts del Foro: 215

08-mar-2013 18:34:16 vía Web

Con que, un amigo es tanto o mas eficaz que un foro...:bashful:
Me alegro.

Saludos...Paul

  • Posts del Foro: 2

10-mar-2013 13:31:24 vía Web

susana
Ya esta solucionado. Un amigo me lo ha arreglado, no tengo la más remota idea de lo que ha hecho pero ya esta solucionado.
Muchas gracías. Un saludo,

Susana tengo el mismo problema que tenías tú, porque no le preguntas a tu amigo y me dices que es lo que hizo.
Gracias
  • Posts del Foro: 2

13-mar-2013 18:54:44 vía Web

Por favor, ya que Susana se ha perdido, me puede ayudar alguien del foro?
El problema es el mismo que tenía ella.
  • Posts del Foro: 1

29-mar-2013 20:02:21 vía Web

Saludos

A mi con la 4.1.1 me va perfecto

Cuando paso a la 4.1.2 (la que sea, he probado las de diferentes paises / operadoras) ya no me conecta a ningun WIFI y en diferentes routers

Me pasa lo mismo que a ti, pero he descubierto esto:

1ht tp://forum.xda-developers.com/showthread.php?t=2078000

Para hacer lo que dicen has de ser ROOT, esta claro.

Eso si, lo que esta claro es que hay algun problema en el chip que controla la WIFI porque habran cambiado el driver en la version nueva y eso hace que no te conecte


Creo que nos va a tocar llevarlo al SAT para que le cambien lo que este mal
  • Posts del Foro: 7

30-mar-2013 5:10:19 vía App

lo que sucede amigo es que de seguro cambias te la vesion de android sin seguro darte cuenta de que esa versión no tenia el WiFi listo... estaba incompleta y aun así la instalas te. por eso esa clase de fallo si lo quieres solucionar tendrás que hacer un backgrown para poder salvarlo por que el fallo de ellos es muy distinto al que describes.... el de ellos se soluciona sacando la batería y colocando la nuevamente eso es todo
  • Posts del Foro: 1

08-may-2013 14:18:48 vía Web

Hola
Les puedo decir que yo tuve el mismo problema con apenas 20 días de comprado mi celular, y pensé que era fallo de este pero no es así.
También por equivocación le di olvidar a mi red wifi y no me volvió a conectar, me decía Deshabilitado pero encontré la solución a mi problema.

Es cuestión de la clave o el pasword, cuando me solicitaba este no me funcionaba entonces fui al módem y allí encontré varios códigos que son:
Wireless WPS pin: ......
Password: .....
Wireless network: .......
y finalmente Wireless key y al digitar este código inmediatamente me volvió a conectar a mi red wifi. Creo que al darle olvidar se borran las configuraciones de conexión a tu módem. A mi me funciono de esta manera espero que a ustedes también.
  • Posts del Foro: 1

27-jun-2013 17:47:31 vía Web

A mi tuvieron q bajarlo de versión a la 4.0.4 y de ahí dio y ahí lo volví a la 4.1.2 y quedo bien
  • Posts del Foro: 1

11-oct-2015 0:30:48 vía Web

Me podrás decir que hiciste con las claves que pones que aparecen en el modem!? Me paso lo mismo y no puedo habilitar el boton conectar gracias