La pantalla de mi móvil se enciende y apaga de forma intermitente de vez en cuando.

  • Respuestas:34
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

19-feb-2014 17:43:31 vía Web

[quote=miguel]yo te puedo ayudar contactame[/quo tengo la imitacin del samsung galaxy s3el Gt 9300. Y el telefoo se apaga solo y no se por que he leido en este foro que alguien sabe como arreglarlo, por favor mi correo es tonynet@euskaltel.net,mandarme un mensaje para darme la solucion gracias
  • Posts del Foro: 1

05-mar-2014 20:21:29 vía Web

Hola, yo compre un samsung s4 mini chino. como el movil iba muy lento borre algungos programas sin darme cuenta la importacia borre el LAUNCHER.
Gran error, el movil no me deja hacer nada cada 7 segundos " cronometrados" se bloqea y salta LAUNCHER LOADING . Como lo puse de fabrica no tiene los datos de cuenta del play store y para colmo no me da tiempo a ponerlo porque no dije antes cada 7 segundos " cronometrados" se bloqea y salta LAUNCHER LOADING. Intente rotearlo pero no puedo por el bloqeo qe dije antes... me tiene loca. Se que la solucion es intalarle el LAUNCHER pero no me da opcion. TENEIS POR FAVOR ALGUNA SOLUCION???
  • Posts del Foro: 1

06-mar-2014 9:58:32 vía Web

hola a mi tambien me pasa lo mismo e movil htc one se apaga solo y vuelve a encenderse esta vez sin cobertura de movil
he intentado sacando la funda de silicona lo he iniciado de fabrica pero nada intente tambien de cambiar de targeta del telefono y na
les agradesco si me pueden ayudar i correo es dantewill@hotmail.com
  • Posts del Foro: 1

22-mar-2014 12:37:07 vía Web

Me gustaría que me pudieseis ayudar, tengo el gt-I9300 clonado y se me enciende y apaga todo el rato, he cambiado el luncher y sigue haciendolo, además no me deja instalar ninguna rom ni tampoco puedo restaurar. Estoy desesperado, he probado todo y nada funciona y además empezó hace poco y no deja de hacerlo sin ninguna explicación lógica. creo que lo tengo rooteado pero tampoco se decirlo con exactitud. alguien me puede ayudar por favor. si quereis enviarme datos este es mi correo oscar.guijuelo@gmail.com

— modificado el 22-mar-2014 12:37:48

  • Posts del Foro: 1

28-mar-2014 3:53:03 vía Web

tengo un celular chino m-horse imitacion de s4 mini modelo gt 9500 se prende y apaga solo ,probe apretando el boton de subir volumen y power ahi me salio una pamtalla dicen que tengo que ir a g sensor pero no hace nada . me podrias alludar desde ya muchas cracias
  • Posts del Foro: 1

02-abr-2014 19:32:41 vía Web

miguel tego un problema muy similar, podrias ayudarme o orientarme un poco, me quedado sin telefono y no tengo opcion a otro :(
  • Posts del Foro: 1

05-jun-2014 21:00:09 vía Web

BUENAS ALBERTO,

ME GUSTARÍA SABER SI ENTRASTE SOLUCIÓN AL PRBLEMA, PUES ME HE COMPRADO EL MISMOMÓVIL Y A LOS DOS DÍAS ME OCURRIÓ LO MISMO.

ESPERO TU RESPUESTA .
GRACIAS

  • Posts del Foro: 1

14-jun-2014 3:46:20 vía Web

hola sabs tngo ec problema y necesito que me envies ec archivo por favor.... ajhonnys@hotmail.com

  • Posts del Foro: 1

16-jul-2014 1:48:52 vía Web

miguel l

yo tengo una solución

hola migel soy jose tengo un problema con mi S3 clon lo enciendo y la pantalla de inicio solo me sale el logotipo de android y de que pasa unos minutos se apaga así todo el rato llevo tiempoi sin usarlo y las 2 baterias que tienen estan cargadas

  • Posts del Foro: 1

01-mar-2015 1:18:11 vía Web

Hola me gustaria que me mandaras imformacion porque ami me ha pasado con un Clon de S5 y mi problema esque lo enciendo y se queda en android! Y al hacer lo de factory mode es todo en chino y viendo tutoriales y demas aparece un emc que ami no me sale! Mi correo es tuereslokaa@hotmail.es .
Te lo agradeceria, un saludo

  • Posts del Foro: 2

10-jun-2015 0:16:15 vía Web

jose Luis Casas
Me podrias ayudar el clon galaxy s5 se apaga y enciende, solo llega al menu y se apaga, lo recete de fabrica y sigue igual, ademas como quedo con la configuración original ahora lo tengo que flashear también para movistar de guatemala, si me puedes ayudar te lo agredeceria.

  • Posts del Foro: 1

09-oct-2015 23:27:17 vía Web

Hola miguel!mi telefono samsung s4 mini tiene el problema de la pantalla que no deja apagarse y una vez trascurridos los segundos para desactivar la pantalla ella misma se activa constantemente haciendo que la bateria se consuma rapido y el movil se caliente. Queria saber si puedes ayudarme en esto. Tengo que decir que le entro un poco de agua y desde entonces la pantalla no deja apagarse. Gracias y ojala haya alguna solucion.

  • Posts del Foro: 2

19-jul-2017 18:16:11 vía Web

yo tengo el problema pero el problema mio es que cuando lo pongo a cargar me aparece el signo de carga pero este mismo se apaga repitiendo el mismo proceso una y otra vez y no se cansa