Motorola Moto G — ayuda urgente

  • Respuestas:9
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 5

20-jul-2014 10:02:30 vía Web

Hola a todos... Tengo un moto g y tengo un problema con la señal pongo un micro chip de claro y acepta el chip pero no la señal en otro equipo si fincoma nomal y dice solo llamadas de emergencia.. Y eso que ayer instale el KitKat 4.4.3 tengo instalado el firmware 210.12.32 retail us... También mi 3g o datos moviles no me funciona no aparece el icono. Podrían ayudarme?

image

Cuenta desactivada
  • Mod
  • Posts del Foro: 756

24-jul-2014 16:08:38 vía App

Hola Emmanuel :) la operadora "Claro" utiliza unas configuraciones para conectarse a sus antenas y al 3g, puedes ir al Centro de atención a clientes y pedirles la configuración de APN, esa configuración va en:
"configuración/mas.../redes moviles/nombres de punto de acceso"
Tambien puedes buscar como hacer esa configuración en la pagina web de Claro.
Saludos! :)

Contactame por Telegram:
http://telegram.me/RARBYTE

Firmwares oficial/stock para tu Smartphone:
http://www.androidpit.es/foro/646121/recopilacion-firmwares-stock-para-gran-cantidad-de-smartphones-y-tablets

Dispositivos soportados por CyanogenMod:
http://wiki.cyanogenmod.org/w/Devices#vendor

Dispositivos soportados por TWRP Recovery:
http://teamw.in/twrp_view_all_devices

¡Viva AndroidPIT!
🎆🎉🙌🎉🎆

  • Posts del Foro: 5

24-jul-2014 19:27:59 vía Web

Amigo ya lo hice puse las apn correctas de claro y nada... Instale nuevos firmware y nada... Creo que es firmware pero no se cual es...

Gracias por tu ayuda...

  • Posts del Foro: 641

24-jul-2014 22:47:10 vía App

Ya cambiaste la configuracion a solo 2g?

No hay preguntas tontas,sólo tontos que no preguntan.

  • Posts del Foro: 41

25-jul-2014 16:19:51 vía Web

me paso parecido
no creo sea el teléfono sino mas bien el chip, por mas que te ande en otro equipo
sacalo y limpialo con un poco de alcohol en la parte metálica
o pedí que te lo cambien ,es gratis en claro
a mi criterio un falso contacto

  • Posts del Foro: 5

25-jul-2014 16:31:03 vía Web

Pero me compre un chip prepago nuevo y con este pasa lo mismo... Pero igual lo limpiare con alcohol, gracias por tu interés...

En internet leí un articulo donde pasa lo mismo que me sucede y dice que instale un firmware pero instale y no paso nada.,.. Hay firmware que corrige errores bug, saben algo de eso??

Cuenta desactivada
  • Mod
  • Posts del Foro: 756

26-jul-2014 18:40:36 vía App

Es que al instalar un ROM oficial se restablece todo y por eso se corrigen muchos de los errores :)
ya llevaste tu equipo al centro de atención a clientes? debe de tener garantia :)

Contactame por Telegram:
http://telegram.me/RARBYTE

Firmwares oficial/stock para tu Smartphone:
http://www.androidpit.es/foro/646121/recopilacion-firmwares-stock-para-gran-cantidad-de-smartphones-y-tablets

Dispositivos soportados por CyanogenMod:
http://wiki.cyanogenmod.org/w/Devices#vendor

Dispositivos soportados por TWRP Recovery:
http://teamw.in/twrp_view_all_devices

¡Viva AndroidPIT!
🎆🎉🙌🎉🎆

  • Posts del Foro: 5

30-jul-2014 21:37:17 vía Web

si amigo me dicen que es cuestion de esperar la actualizacon cosa que aun no me llega asi que actualice de 4.4.2 a 4.4.3 por mi cuenta pero aun asi es lo mismo....

  • Posts del Foro: 1

17-sep-2014 17:41:12 vía Web

Hola, tengo exactamente el mismo problema con mi moto G, alguna novedad? encontraron alguna solución?