Problemas al instalar una aplicacion

  • Respuestas:0
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 1

26-ago-2014 22:00:24 vía Web

Buenas Tardes:

hice una app android, del tipo hola mundo:

min sdk 8 (2.2)
target sdk 20 (4.4)
compile sdk 20 (4.4)

cuando me la bajo del google play

me sale el siguiente error:

Error

La aplicacion requiere una version del SDk mas reciente

Lo he probado con un celular samsumg S advance con android 2.3.6

y con una tablet Asus con android 4.4.4.

y en ambos casos me sale el mismo error