Huawei Ascend P7 — problemas con yomvi movistar

  • Respuestas:5
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2

27-jul-2015 20:56:13 vía Web

Hasta hace unos días no he tenido problemas para reproducir los videos de yomvi movistar, pero ahora al intentar ver un canal o reproducir un video desde la aplicación yomvi canal+, da el mensaje de error "no se puede reproducir este video". Puesto al habla con Movistar, me indican que no todos los smartphones pueden funcionar correctamente con yomvi, por lo que me gustaría saber si este problema es de actualización de mi smartphone o cualquier otro, y en todo caso, si se puede solucionar de alguna manera para poder seguir disfrutando de yomvi en mi móvil. Gracias por vuestra atención.

  • Posts del Foro: 5.947

03-ago-2015 19:56:26 vía Web

si antes en ese mismo móvil te funcionaba, es problema de ellos o de la aplicación, sino no funcionaba antes, ya puede ser error de tu móvil, por un casual ¿no tendrás rooteado el móvil? porque anteriormente Movistar TV no funcionaba en móviles rooteados ...

  • Posts del Foro: 2

04-ago-2015 15:40:41 vía Web

Gracias por tu aportación.
No tengo rooteado el móvil.
Según vengo observando, parece que el problema debe estar en la configuración de terminal móvil, ya que he comprobado que con conexión wifi no tengo problema y reproduce bien los canales de yomvi, sin embargo no es así con conexión de datos, aunque otras aplicaciones como atresmedia me funciona con datos y con wifi. sin problemas. No sé como configurar los datos en mi Huawei P7 para que me funcione yomvi corretamente, por lo que te agradecería tu aportación en este sentido. Saludos

  • Posts del Foro: 5.947

04-ago-2015 17:33:57 vía Web

Por lo que parece "no tenemos potencia (creo que pide 3 GB)" ni memoria en nuestros móviles (el mio z1) para que funcione con datos, solo vale para wifii de momento, mierda, porque antes con Movistar TV me iba perfectamente TODO.

  • Posts del Foro: 1

26-nov-2015 19:02:52 vía Web

Yo cuando tenia EMUI 3.0 me funcionaba Yomvi con wifi pero no con datos. Actualmente tengo Emui 3.1 y me funciona tanto con wifi como con datos.

  • Posts del Foro: 5.947

26-nov-2015 19:26:32 vía Web

También han actualizado la aplicación, habría que volver a probar al que no le funcione ...