Google play store

  • Respuestas:9
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 5

19-dic-2015 3:12:33 vía Web

Ya tengo mas de un mes con este problema... Se queda cargando y ya, no hace absolutamente mas nada, se queda ahí y ya... He intentado de todo: borrar datos, borrar cache, desinstalar actualizaciones, luego instale una versión mas reciente, la desinstale, restaure el teléfono a fabrica y nada funciona...

No se que mas hacer, si alguien por favor puede ayudarme se los agradezco. Todas las demás actualizaciones funcionan perfectamente, tanto las nativas como las de terceros. Y lo mas grave es que si intento descargar apps mediante algún navegador, luego de seguir los pasos me dice que la app sera instalada y esto nunca sucede.

  • Posts del Foro: 5.934

19-dic-2015 10:59:27 vía Web

por un casual has probado a desinstalarla por completo, reiniciar el móvil e ir a la tienda a descargar algo, igual asi te la baja correctamente ...

  • Posts del Foro: 5.934

19-dic-2015 17:59:04 vía Web

pues no se que decirte, reiniciandolo de fabrica debería de funcionar y poderse instalar ... por un casual no lo tendrás rooteado con Kingroot ??

  • Posts del Foro: 5

20-dic-2015 14:52:45 vía Web

No, no lo tengo configurado con nada... Y pues si, yo también pensé que la restauración de fabrica debió haber servido.

  • Posts del Foro: 5

20-dic-2015 16:15:50 vía Web

Si, fue la correcta... De todos modos y supo niendo que no haya instalado la correcta, el problema debió haberse resuelto cuando restaure el teléfono... Un ZTE Blade L3.

  • Posts del Foro: 5

20-dic-2015 17:44:10 vía Web

Gracias... Cualquiera de las que sale en la.pagina que me diste me sirve? Ahora me aparecio el mismo problema con la app de adobe reader... Cada vez se pone peor...