Internet no se abren las páginas

  • Respuestas:10
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2.110

10-ene-2016 8:39:29 vía Web

Hola Chicos
Qué ocurre en Internet cuando quiero abrir algún titular en el Diario Vasco y se ve la pantalla completamente en blanco y una tenue línea azul que se mueve de izquierda a derecha pero retrocede y el caso es que no se abre.
He probado a desactivar el Wiffi pero no nos a servido de nada. Es un Galaxy S4. Ayer ocurrió lo mismo. Es extraño porque en la parte superior comienza a moverse una línea tenue linea azul pero tal como. Puede ser culpa del Diario Vasco?. Sinceramente no lo entiendo. Ya sé que es domingo pero me conformo con que podáis contestarme más tarde.(Para que veáis que perdono vuestra tardanza ya que tenéis más cosas que hacer, eso es para que os deis cuenta de que yo también soy comprensiva. Un saludo
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 1.556

10-ene-2016 9:23:40 vía App

Pues siempre puedes intentar otro navegador ¿Cual estabas usando?

Antes Casel, ahora Romano, todo para contestar tus comentarios

  • Posts del Foro: 2.110

10-ene-2016 9:32:40 vía Web

Hola Casel
Gracias pero eso ya lo conozco y he hecho la prueba pero sigue igual.

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 1.556

10-ene-2016 9:49:02 vía App

Pilar Cruz Mundet

Hola Casel
Gracias pero eso ya lo conozco y he hecho la prueba pero sigue igual.

Has intentado usar Webview? Sino es probable que sea la culpa del mismo diario, no es normal ello

Antes Casel, ahora Romano, todo para contestar tus comentarios

  • Posts del Foro: 2.110

12-ene-2016 8:19:35 vía Web

Hola Chicos
Al final he encontrado la respuesta a mi pregunta. Se trataba de algo tan sencillo como impensable, "Fallo de la red wiffi". Sinceramente no entiendo por qué a veces desaparece la señal en un móvil y otros días en el otro. Tendré que hablar con la Cia. y pensar que aun teniendo 4G puedo quedarme sin Internet o con muy mala calidad y cobertura. Un Saludo
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 5.932

12-ene-2016 19:55:59 vía Web

Si la zona donde esta no es muy "céntrica" es mejor usar 3G, conservaras mas batería y el móvil no estará todo el rato buscando señal ...

  • Posts del Foro: 2.110

12-ene-2016 20:45:11 vía Web

Hola Iñaki
Entonces si en lugar de utilizar wiffi utilizo el 4G ó la cobertura que disponga en cada momento ¿"Ahorro batería"?. Pues yo siempre que estoy en casa utilizo wiffi, por aquello de ahorrar ¿Megas?. La verdad es que últimamente me aparece que se está conectando al wiffi de casa. Pero cada 2por 3. Entonces yo pienso que ese es el motivo por el que no se abre Internet.
Ah!!!. "¿Qué es eso de la zona donde está.? Será más bien zona donde estás.
Un saludo
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 5.932

12-ene-2016 21:49:19 vía Web

Si en la zona donde resides no hay buena cobertura, esta constante buscando esa cobertura, eso gasta bateria. Yo en casa siempre wifi y al salir datos. Yo el 4g lo tengo activo porque vivo en el centro, entonces la cobertura es buena.

  • Posts del Foro: 2.110

12-ene-2016 22:01:10 vía Web

Yo en casa uso el wiffi lo que pasa es que se para (c/2 ×3), cada dos por tres falla y aparece el 4G. Entonces que utilizo en casa?. O espero a.que vuelva la señal. Una saludo
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

  • Posts del Foro: 1.319

12-ene-2016 22:59:55 vía Web

Pili, el problema no es ni del 3g, ni el 4g, ni del diario vasco... Por lo que veo, tienes un Router Wifi algo saturado y seguramente en un extremo de tu hogar.

1er paso, si puedes intenta mover el Router y ponerlo algo más céntrico.

2do paso, espero que uses contraseña para el wifi. Si la contraseña es la que trae de serie, sería interesante hacer un cambio de contraseña. Lo mejor es llamar a la compañía con la que tienes el ADSL y decirles que sospechas que te están robando el wifi y ellos te ayudan paso a paso. "Cada Router es un mundo".

3er paso, si todo esto falla lo mejor es coger un multiplicador de señal wifi que cuesta unos 20€ o 40€ y adiós al problema.

Espero haberte ayudado, y perdón por el retraso, que lo acabo de leer.

— modificado el 27-abr-2016 16:32:14 por el moderador

  • Posts del Foro: 2.110

12-ene-2016 23:20:31 vía Web

Hola iago
Lo primero no tengo por qué perdonarte ya que bastante has hecho al contestarme. Como tú bien dices ya cambié la contraseña que venía de fábrica. El router está en la habitación de al lado.Y nos falla sobre todo por la mañana cuando la tele está apagada. Con lo cuál son 2 móviles lo único que usan el wiffi nada más. Y lo que no puedo es llevarme el router de una habitación a otra cuando lo único que le separa es la pared. Tendré que hablar con Movistar (que ha me tienen aburrida, pues les he hecho cambiar el router 3 o 4 veces. Sólo me falta decirles que creo que me están robando señal , o como le llames de nuestro wiffi. Es blanco con 2 antenas pero creo que esté router es peor que otro que tuvimos hace tiempo. Este wiffi falla mucho. Gracias por todo. Agur
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉