Problema de conexión

  • Respuestas:1
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 5

04-mar-2016 14:23:05 vía Web

Hola,
Lo que me sucedía en primer lugar era que los mensajes no se enviaban ni recibían incluso estando conectado a una red Wi-Fi donde otros usuarios con el mismo router podían usar WhatsApp correctamente.
Entonces desinstalé e instalé la aplicación. Luego pude configurar mi celular, me llegó el mensaje de confirmación, pero al intentar restaurar mensajes, o saltearme ese paso, me aparece el siguiente problema de conexíon:

image

Ahora después de varias veces de intentos, tengo que esperar 2 días para volver a solicitar un código de confirmación.

Confirmo que mi conexión a internet funciona 10 puntos, y el problema está en mi teléfono.

--Support Info--
Debug info: unregistered
Description: 2.12.500
Version: 2.12.500
Carrier: Claro AR
Manufacturer: motorola
Model: XT890
OS: 4.4.2
Target: release
Product: XT890_rteu

Espero puedan ayudarme. Gracias por su tiempo!

  • Posts del Foro: 2.124

07-mar-2016 20:59:02 vía Web

Hola Germán
Has mirado a ver si los tienes sincrinizados. Me refiero a las cuentas de los mensajes. Puedes entrar en Ajustes>>>Cuentas y mirar a ver si están sincronizadas, Para ello pulsas en los 3puntos verticales que hay arriba a la derecha.aparece se.se.sincronizan automáticamente o pulsando. Quizás necesites sincronizar las cuentas. Nos cuentas a ver que tal.Suerte. Un saludo
Una Donostiarra 😉

— modificado el 07-mar-2016 21:00:54

Si te a servido pulsa👍Gracias
Una Donostiarra 😉