problemas con el emulador de android studio

  • Respuestas:2
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 3

02-may-2016 18:29:04 vía Web

image me gustaria aprende a hacer aplicaciones, pero tengo un problema con el emulador del programa y no se que pueda ser lo que me falta

— modificado el 02-may-2016 18:33:05

  • Posts del Foro: 2.019

03-may-2016 8:07:45 vía Web

Hola Mariana, el mensaje que te da te lo dice, que se requiere una api mínima de 17, cuando tu dispositivo tiene o emuladores tienen una api inferior "api 16". Cuando digas de crear un proyecto, crealo con una api bastante pequeña para que sea compatible con casi el 100% de los dispositivos. Una api 8 por ejemplo.

No seas egoísta y comparte tus conocimientos Android.
:D