Sony Xperia Z3 — No me enciende equipo nuevo

  • Respuestas:5
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 1

03-may-2016 0:57:00 vía Web

Buenas tardes, soy de Argentina. Compre un movil z3 en Amazon, y me lleve la sorpresa de que al querer encenderlo, se me queda en esta pantalla:image

Lo cargo un buen rato pero queda siempre en la misma pantalla, y al tocar el boton de encendido no me vibra ni me enciende.

Como puedo solucionarlo? Gracias!

  • Posts del Foro: 555

04-may-2016 12:10:23 vía App

Mantienes pulsado mucho tiempo el botón pulsado? o solo lo pulsas y ya está?

¿Lollipop es Marshmalo que Marshmallow?
appAndroidPITalpoder

  • Posts del Foro: 72

04-may-2016 12:18:03 vía Web

Hola, ¿estas usando el cargador original?, si es asi has probado a dejarlo cargando varias horas?

Edit: Pulsa el botón de encendido unos 10 segundos, si despues de esto el telefono sigue así reclama tu garantía

Un saludo Outlander

— modificado el 04-may-2016 19:23:11

  • Posts del Foro: 6.658

04-may-2016 22:36:07 vía Web

pulsa al mismo tiempo botón de encendido + volumen abajo, ese deberia reiniciarlo y ponerse a cargar de nuevo

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|

  • Posts del Foro: 1

26-jun-2016 22:04:20 vía Web

me pasa lo mismo , pero antes de que se quede con el icono de bateria, se quedaba mi porcentaje a 50%, le cargaba, y no subia, (tampoco bajaba) hasta que al final se apago y al conectar para cargar se queda como en la foto del compañero... que sera?, ya intente todo.
gracias por la ayuda

  • Posts del Foro: 6.658

27-jun-2016 7:49:18 vía Web

Iñaki

pulsa al mismo tiempo botón de encendido + volumen abajo, ese deberia reiniciarlo y ponerse a cargar de nuevo

¿Lo habéis probado a hacer?

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|