Apareció un ícono inquietante

  • Respuestas:6
  • AbiertoSin chinchetaSolucionado
  • Posts del Foro: 4

07-jun-2016 16:01:06 vía Web

Hola! Estaba en un foro de actualidad y apareció, tanto en el teléfono como en la compu el ícono de la casita (home), tachado con la cruz. Apagué y prendí el dispositivo, saqué y puse el chip, pero el ícono vuelve cuando me conecto con las páginas del foro. Alguien me puede explicar? Muchas gracias!!

  • Posts del Foro: 6.658

07-jun-2016 18:03:48 vía Web

nos puedes poner una foto, para hacernos mejor idea, gracias.

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|

  • Posts del Foro: 6.658

07-jun-2016 19:02:58 vía Web

Concretamente en que aplicacion te sale eso, o cuando te sale (que estas haciendo)???

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|

  • Posts del Foro: 4

07-jun-2016 19:14:27 vía Web

Sí, como no! Se trata de la página web de un diario. Al participar del foro y después de intercambiar un par de opiniones, me encuentro, dentro de esa página con el ìcono en cuestión, que sólo aparece en ese portal. Al salir, el ícono no está más, pero vuelve al ingresar al mismo. Gracias por tu tiempo

  • Posts del Foro: 6.658

07-jun-2016 19:59:53 vía Web

Pues esta claro entonces, que es algo de esa web, por la pinta, parece que falla el volver a la pagina principal de ese diario, pero sin mas datos, no puedo decirte otra cosa ... saludos.

|Si tu post esta resuelto, en tu primer mensaje a la derecha en "Más" tilda "Cambiar a contestado" gracias.|
|Grupo Telegram: "Normas" "Comentarios" UNIRTE|